<!doctype html>
<html>
<head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,600i,700,800" rel="stylesheet">

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">

            <meta property="og:title" content="Milwaukee couple shot with paintballs while walking dog "/>
        <meta property="og:description" content="MILWAUKEE (CBS 58) -- Paintballers shot  at a Milwaukee couple while they were walking their dogs Thursday night near  Pryor and Wentworth. John Nehring was  hit in the forehead, just inches from his "/>
        <meta property="og:type" content="website"/>
        <meta property="og:url" content="http://www.cbs58.com/news/milwaukee-couple-shot-with-paintballs-while-walking-dog"/>
        <meta property="og:image" content="https://videoposters.weigelbroadcasting.com/cbs58news/paintball_1535772964-CBS58%20980x551.jpg?1535773073"/>
        <meta property="og:image:width" content="980"/>
        <meta property="og:image:height" content="551"/>
        <link rel="image_src" href="https://videoposters.weigelbroadcasting.com/cbs58news/paintball_1535772964-CBS58%20980x551.jpg?1535773073" />
        <meta property="og:site_name" content="CBS58"/>
        <meta property="fb:admins" content="567665230"/>
                <meta name="Description" content="CBS 58 is your local source for the Milwaukee news, Milwaukee weather, and Milwaukee sports.">
        <meta name="KEYWORDS" content="Racine News; Kenosha News; Washington News; Sheboygan News; Waukesha News; Ozaukee News; Walworth News; Milwaukee news;  Milwaukee weather; sports; traffic; Brewers;  Bucks; Packers; Telemundo">
        <meta name="news_keywords" content="Racine News; Kenosha News; Washington News; Sheboygan News; Waukesha News; Ozaukee News; Walworth News; Milwaukee news;  Milwaukee weather; sports; traffic; Brewers;  Bucks; Packers; Telemundo"><meta name="ROBOTS" content="index,follow,noarchive">
        <meta name="owner" content="WDJT">
                    <link rel="canonical" href="http://www.cbs58.com/">
                <meta property="fb:app_id" content="808704082583441"/>
        <meta name="twitter:card" content="summary"><meta name="twitter:title" content="Milwaukee couple shot with paintballs while walking dog ">
        <meta name="twitter:description" content="MILWAUKEE (CBS 58) -- Paintballers shot  at a Milwaukee couple while they were walking their dogs Thursday night near  Pryor and Wentworth. John Nehring was  hit in the forehead, just inches from his ">
        <meta property="fb:pages" content="11952527906">
    


    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css">
    <link rel="stylesheet" type="text/css" href="/css/rrssb.css">
    <link rel="stylesheet" type="text/css" href="/css/style.css?v74">
    <link rel="stylesheet" type="text/css" href="/css/style_cbs58.css?v79">
    <!-- <link rel="stylesheet" type="text/css" href="/css/extras.css"> -->
    <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css">
            <link href="//vjs.zencdn.net/5.9.2/video-js.css" rel="stylesheet">
    <link rel="stylesheet" href="/js/videojs.ads.css?v1" />
    <link rel="stylesheet" href="/js/videojs.ima.css" />
        <title>Milwaukee couple shot with paintballs while walking dog </title>

    <!--[if lt IE 9]>
    <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
    </script>
    <![endif]-->

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/rrssb.min.js"></script>
    <script src="/js/jquery.marquee.min.js"></script>
    <script src="/js/jquery.bxslider.min.js"></script>
    <script src="/js/jquery.sticky.min.js"></script>
    <script src="/js/scripts.js?v11"></script>
    
    <!-- Google DFP -->
    <script src="//partner.googleadservices.com/gampad/google_service.js"></script>
    
    <script src="/js/prebid1.16.0.js?v3"></script>
    <script>
        GS_googleAddAdSenseService("ca-pub-0852133682462285");
        GS_googleEnableAllServices();
    </script>

	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            //googletag.pubads().set("adsense_background_color", "FFFFFF");
            googletag.pubads().setTargeting("page", "index.php");
                            googletag.pubads().setTargeting("site", "cbs58.com");
            
            googletag.pubads().setTargeting("page_type", "story");

            
                        googletag.pubads().setTargeting("video_id", "60071");
            googletag.pubads().setTargeting("has_video", "yes");
            
            
                                                googletag.pubads().setTargeting("tag", ["local-news","news","crime"]);
                                    });
    </script>


    <script>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</script>

 <script>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</script>
 


    <script>
        if (!Date.now) {
            Date.now = function() { return new Date().getTime(); }
        }

        </script>

    <!-- Google Analytics -->
        	        
    <script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-37566084-1', 'auto');
		ga('send', 'pageview');
    </script>
    

    <!-- Begin comScore Tag -->
    <script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "23481286" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=23481286&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <!-- Traffic Widget -->
    
    <!-- Nativo ads -->
    	<script src="//s.ntv.io/serve/load.js" async></script>
            </head>
<body>
	<!-- TAKEOVER -->
    
	<div id="fb-root"></div>
	<script>
            var theAppId = "808704082583441";
            
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=" + theAppId;
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>


    <!-- Twitter -->
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    

    <header>
    	<div class="section-inner clearfix">
        	<a href="/">
                <img class="logo logo-cbs58" src="/images/logo_cbs58.png" alt="CBS58 WDJT - Milwaukee">
            	<img class="logo-stacked logo-stacked-cbs58" src="/images/logo_cbs58_stacked.png">
            </a>
            <div class="header-contact">
                <span><span>Tip Line:</span>
                    414-777-5808</span> <span class="header-contact-spacer">|</span>
                    <a href="mailto:newsdesk@cbs58.com">newsdesk@cbs58.com</a>
                                </div>
            <div class="header-social-search">
                                <a class="header-news-links-btn" href="/news-links/">News Links</a>
                                <a target="_blank" rel="noopener" href="https://www.facebook.com/CBS58"><i class="header-facebook fa fa-facebook" aria-hidden="true"></i></a>
                <a target="_blank" rel="noopener" href="https://twitter.com/CBS58"><i class="header-twitter fa fa-twitter" aria-hidden="true"></i></a>
                <button class="main-nav-search-btn"><i class="fa fa-search" aria-hidden="true"></i></button>
                <button class="main-nav-menu-btn"><i class="fa fa-bars" aria-hidden="true"></i></button>
                <form id="search_form" action="/search/" method="GET">
                    <div class="header-search-input-wrap">
                        <input type="text" name="q" placeholder="Search....">
                        <button name="submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
                    </div>
                </form>
            </div>
                    </div>
        <div id="main-nav">
        	<nav class="section-inner clearfix">
                <span class="main-nav-close-btn"><i class="fa fa-chevron-left" aria-hidden="true"></i> Close</span>
                <ul>
                    
                                                                <li class="submenu-wrap">
                            <a href="/news">News<!--<i class="submenu-wrap-arrow submenu-wrap-arrow-down fa fa-chevron-down" aria-hidden="true"></i>--> <i class="submenu-wrap-arrow submenu-wrap-arrow-right fa fa-chevron-right" aria-hidden="true"></i></a>
                                                            <ul class="submenu">
                                	<li class="submenu-back-btn"><span><i class="fa fa-chevron-left" aria-hidden="true"></i> Back</span></li>
                                    <li><a href="/news">News Home</a></li>
                                                                            <li><a href="/local-news">Local News</a></li>
                                                                            <li><a href="/national-news">National News</a></li>
                                                                            <li><a href="/savvy-consumer">Savvy Consumer</a></li>
                                                                            <li><a href="/racine-and-me">Racine and Me</a></li>
                                                                            <li><a href="/sunday-morning">Sunday Morning </a></li>
                                                                            <li><a href="http://cbs58.com/investigation">CBS 58 Investigates</a></li>
                                                                            <li><a href="/special-report">CBS 58 Special Reports</a></li>
                                                                            <li><a href="/legal">Legal Resource Page</a></li>
                                    
                                </ul>
                                                    </li>
                                            <li class="submenu-wrap">
                            <a href="/weather">Weather<!--<i class="submenu-wrap-arrow submenu-wrap-arrow-down fa fa-chevron-down" aria-hidden="true"></i>--> <i class="submenu-wrap-arrow submenu-wrap-arrow-right fa fa-chevron-right" aria-hidden="true"></i></a>
                                                            <ul class="submenu">
                                	<li class="submenu-back-btn"><span><i class="fa fa-chevron-left" aria-hidden="true"></i> Back</span></li>
                                    <li><a href="/weather">Weather Home</a></li>
                                                                            <li><a href="weather_map">Interactive Radar</a></li>
                                                                            <li><a href="/traffic">Traffic                                                                             </a></li>
                                                                            <li><a href="/school-closings">School Closings                                                                      </a></li>
                                                                            <li><a href="/weather-blog">Weather blog </a></li>
                                                                            <li><a href="/tornado-ready">Tornado Ready                                                                            </a></li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a href="/sports">Sports</a>
                                                    </li>
                                            <li>
                            <a href="/contests">Contests</a>
                                                    </li>
                                            <li class="submenu-wrap">
                            <a href="/about-us">About Us<!--<i class="submenu-wrap-arrow submenu-wrap-arrow-down fa fa-chevron-down" aria-hidden="true"></i>--> <i class="submenu-wrap-arrow submenu-wrap-arrow-right fa fa-chevron-right" aria-hidden="true"></i></a>
                                                            <ul class="submenu">
                                	<li class="submenu-back-btn"><span><i class="fa fa-chevron-left" aria-hidden="true"></i> Back</span></li>
                                    <li><a href="/about-us">About Us Home</a></li>
                                                                            <li><a href="/job-openings-at-weigel-broadcasting-milwaukee">Job Openings at Weigel Broadcasting Milwaukee                                                                      </a></li>
                                                                            <li><a href="/download-our-apps">Download Our Apps                                                                      </a></li>
                                                                            <li><a href="/fcc-online-public-file-and-eeo-report">FCC Online Public File and EEO Report                                                                      </a></li>
                                                                            <li><a href="/bios">Meet the Team</a></li>
                                                                            <li><a href="/contact">Contact Us</a></li>
                                                                            <li><a href="/programming">Programming                                                                      </a></li>
                                    
                                </ul>
                                                    </li>
                    
                    <li><a href="http://metv.com/setmarket.php?marketID=3" target="_blank" rel="noopener">M<span class="lowercase-text">e</span>TV</a></li>
                </ul>
            </nav>
        </div>
    </header>

    <!-- TAKEOVER -->
    
    <div id="wrapper" class="clearfix">
    	<!-- HIDE TOP ADS FOR TAKEOVERS -->
                <div class="header-ads">
                            <div class="header-ad-leaderboard">
                    <div id="cbs58_btf">
                        <script>
                            googletag.cmd.push(function() { googletag.display('cbs58_btf'); });
                        </script>
                    </div>
                </div>
                                    <div class="header-ad-promo">
                <div id="cbs58_promo">

                    <div id="managed_ad" >
                        <a id="managed_ad_link" href="http://www.cbs58.com/weather">
                        </a>
                    </div>
                    <script>

                        var promoLabel = "Promo";
                                                    promoLabel = "weather-ad";
                                                function trackPromoClick(url){
                          var eventCategory = 'PromoAd';
                          if (window.ga) {

                                var tracker = ga.getAll()[0];
                                if (tracker)
                                    tracker.send("event", {
                                  'eventCategory': eventCategory,
                                  'eventAction': "promoclick",
                                  'eventLabel': promoLabel,
                                  'eventValue': 1,
                                  'nonInteraction': true,
                                  'hitCallback' : function(){
                                      window.location = url;
                                  }
                                });
                          } else{
                              window.location = url;
                          }
                        }

                        var width = window.innerWidth || document.documentElement.clientWidth;
                        if(width > 1250 || width <= 550){
                                                           var image = new Image();
                                image.onload = function() {

                                  $('#managed_ad_link').append(image);
                                };
                               if(width > 1250){
                                   image.width = 452;
                                   image.height = 90;
                                   image.src = "https://newscdn.weigelbroadcasting.com/BvrMz-1507308069-1-promo_ads-2640453661044246520.jpg";

                               }else if(width <= 550){
                                   image.width = 320;
                                   image.height = 50;
                                   image.src = "https://newscdn.weigelbroadcasting.com/BvrMz-1507308069-1-promo_ads-2640453661044246520.jpg";
                               }

                               $('#managed_ad_link').on('click', function(e){
                                   e.preventDefault();
                                   trackPromoClick(this.href);
                                   return false;
                               });
                                                    }
                    </script>
                </div>
            </div>
                    </div>
        
                      
        <div id="main-content">
                        <div class="content-header">
                                <h1>Milwaukee couple shot with paintballs while walking dog </h1>
                <div class="content-byline">
                                                                     <span>By:</span>
                                                    <a class="content-byline-author" href="/bios/david-schuman">David Schuman</a>
                                                                        <a class="content-byline-facebook" href="http://www.facebook.com/davidschumantv">Facebook</a>
                        
                         |                                                     <a class="content-byline-twitter" href="https://twitter.com/david_schuman">Twitter</a>
                                                            </div>
                <div class="content-date-posted">
                    <span>Posted:</span>                         Aug 31, 2018  9:08 PM CDT                                                        </div>
            </div>
            <div class="content-wrap clearfix">
            	<div class="content-share-wrap">
                	                    <div class="content-share">
                        <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                                https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.cbs58.com/news/milwaukee-couple-shot-with-paintballs-while-walking-dog" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
                                            <path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <!-- Replace href with your Meta and URL information  -->
                                <a href="http://twitter.com/home?status=http://www.cbs58.com/news/milwaukee-couple-shot-with-paintballs-while-walking-dog" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <!--<li class="rrssb-pinterest">
                                <a href="http://pinterest.com/pin/create/button/?url=">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">pinterest</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>-->
                            <li class="rrssb-email">
                                <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
                                <a id="mail_link" href="mailto:?subject=Milwaukee couple shot with paintballs while walking dog &body=http%3A%2F%2Fwww.cbs58.com%2Fnews%2Fmilwaukee-couple-shot-with-paintballs-while-walking-dog">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                        </ul>
					</div><!-- .content-share-wrap -->
                </div>

                                    <style>




</style>
<!---   DEBUGGING MOBILE  --->

<!--
 <script src="/js/inlineconsole.js"></script>
-->


<div class="hlsvideo-wrapper clearfix">
        
        <video poster="https://videoposters.weigelbroadcasting.com/cbs58news/paintball_1535772964-CBS58 980x551.jpg?1535773073" id="html5-video-60071" class="video-js vjs-16-9 vjs-big-play-centered" style="cursor:pointer;" controls crossorigin="anonymous">                        
                      <track kind="captions" src="https://streamoutcdn.weigelbroadcasting.com/cbs58news/paintball_1535772964/captions-en.vtt" srclang="en" label="English" />              
                                  <source src="https://streamoutcdn.weigelbroadcasting.com/cbs58news/paintball_1535772964/hls_index.m3u8" type="application/x-mpegURL">    
              <source src="https://streamoutcdn.weigelbroadcasting.com/cbs58news/paintball_1535772964/mp4wcap/index.mp4" type="video/mp4">  
                    <!-- 
            <track kind="captions" src="http://local.test4.com/videos/captions.vtt" srclang="en" label="English" default />
          -->
          <p class="vjs-no-js">
            To view this video please enable JavaScript, and consider upgrading to a web browser that
            <a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a>
          </p>
        </video>
    </div><!-- .hlsvideo-content -->    
    <script>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</script>
    <script src="//vjs.zencdn.net/5.11.9/video.js"></script>     

    <!--    
    <script src="/js/videojs-contrib-hls.min.js"></script>         
    <script src="https://unpkg.com/videojs-contrib-hls@5.4.1/dist/videojs-contrib-hls.js"></script>
    -->
        <script src='//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-hls/5.4.1/videojs-contrib-hls.min.js'></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script src="/js/videojs.ads.js"></script>
    <script src="/js/videojs.ima.js"></script>

    
                                <p>MILWAUKEE (CBS 58) -- Paintballers shot  at a Milwaukee couple while they were walking their dogs Thursday night near  Pryor and Wentworth.</p><p> </p><p>John Nehring was  hit in the forehead, just inches from his eye. The paintball left a lump, and a  raspberry-like welt.</p><p> </p><p>John and his wife  Anne Finch-Nehring were out with their two French bulldogs when Anne says they  heard a “pop-pop-pop” from three cars speeding down the street.</p><p> </p><p>“[They] sounded  just like gunshots to us,” Finch-Nehring said.</p><p> </p><p>While the dogs  escaped unharmed, Finch-Nehring took a paintball in the back.</p><p> </p><p>“I don’t know if  it was just their version of fun,” she said. “It was certainly not fun for us  and very scary.”</p><p> </p><p>John Nehring said  he’s considering carrying a firearm now after dark.</p><p> </p><p>City leaders are  taking note of what happened.</p><p> </p><p>“When citizens  have to be fearful of this type of childish criminal behavior, we’re not going  to rest until we see justice is done,” said Milwaukee Alderman Tony Zielinski.</p><p> </p><p><a href="https://www.cbs58.com/news/everything-is-dangerous-paintball-wars-show-no-signs-of-slowing-down-in-some-milwaukee-neighborhoods" rel="nofollow">Some  neighbors are concerned this incident is a continuation of the “paintball wars”  CBS 58 reported on in May</a>  </p>

                                <div class="content-share-wrap">
                    <span class="content-share-wrap-title">Share this article:</span>                     <div class="content-share">
                        <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                                https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.cbs58.com/news/milwaukee-couple-shot-with-paintballs-while-walking-dog" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
                                            <path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <!-- Replace href with your Meta and URL information  -->
                                <a href="http://twitter.com/home?status=http://www.cbs58.com/news/milwaukee-couple-shot-with-paintballs-while-walking-dog" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <!--<li class="rrssb-pinterest">
                                <a href="http://pinterest.com/pin/create/button/?url=">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">pinterest</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>-->
                            <li class="rrssb-email">
                                <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
                                <a id="mail_link" href="mailto:?subject=Milwaukee couple shot with paintballs while walking dog &body=http%3A%2F%2Fwww.cbs58.com%2Fnews%2Fmilwaukee-couple-shot-with-paintballs-while-walking-dog">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                        </ul>
					</div><!-- .content-share-wrap -->
                </div>
            </div>

                        <!-- outstream player -->
            <script src="https://content.jwplatform.com/libraries/k34eWga4.js"></script>
            <link rel="stylesheet" href="https://outstreamplayer.com/tags/cbs58/outstream.css">
            <div class="jw-ad" style="margin-bottom:40px;"><div class="jw-ad-media-container"><div id="player"></div></div></div>
            <script type="text/javascript" src="https://outstreamplayer.com/tags/cbs58/outstream.js"></script>
            <!-- end outstream player -->
            
                        <div class="mod-section-2 mod-section content-related">
                <h1>Read More</h1>
                <div class="mod-section-2-inner clearfix">
                                        <div class="mod-section-2-item mod-section-2-item-margin clearfix">
                        <a href="/news/morning-explosion-prompts-hazmat-response-at-local-business"><img src="https://newscdn.weigelbroadcasting.com/Wmaq0-1535813833-related_image-117831.png" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/morning-explosion-prompts-hazmat-response-at-local-business">Morning Explosion prompts hazmat response at local business</a>
                        </div>
                    </div>
                                        <div class="mod-section-2-item clearfix">
                        <a href="/news/surveillance-video-captures-motorcycle-crash-where-driver-passenger-were-thrown-from-bike"><img src="https://newscdn.weigelbroadcasting.com/Wmxfa-1535758488-117789-blog-videoimage-9gDG6N.jpg" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/surveillance-video-captures-motorcycle-crash-where-driver-passenger-were-thrown-from-bike">Surveillance video captures motorcycle crash where driver, passenger were thrown from bike </a>
                        </div>
                    </div>
                                        <div class="mod-section-2-item mod-section-2-item-margin clearfix">
                        <a href="/news/two-new-specialty-license-plates-now-available-at-wisconsin-dot"><img src="https://newscdn.weigelbroadcasting.com/MlvIy-1535747295-related_image-117767.png" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/two-new-specialty-license-plates-now-available-at-wisconsin-dot">Two new specialty license plates now available at Wisconsin DOT</a>
                        </div>
                    </div>
                                        <div class="mod-section-2-item clearfix">
                        <a href="/news/doj-uses-drone-to-find-missing-68-year-old-osseo-man-on-tuesday"><img src="https://newscdn.weigelbroadcasting.com/DMj27-1535741738-117753-blog-SilverAlert.png" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/doj-uses-drone-to-find-missing-68-year-old-osseo-man-on-tuesday">DOJ uses drone to find missing 68-year-old Osseo man on Tuesday</a>
                        </div>
                    </div>
                    
                </div>
            </div><!-- .mod-section-2 -->
                                    <!-- START ZergNet ad code -->
                            <div id="zergnet-widget-56894" class="zergnet-ad-unit"></div>

                <script language="javascript" type="text/javascript">
                    (function() {
                        var zergnet = document.createElement('script');
                        zergnet.type = 'text/javascript'; zergnet.async = true;
                        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=56894';
                        var znscr = document.getElementsByTagName('script')[0];
                        znscr.parentNode.insertBefore(zergnet, znscr);
                    })();
                </script>
                        <!-- END ZergNet ad code -->
                            <div class="fb-comments"
                     data-href="http://www.cbs58.com/news/milwaukee-couple-shot-with-paintballs-while-walking-dog" data-numposts="5" data-width="100%">
                </div>
                    </div><!-- #main-content -->

        <aside>
	<ul>
                            <li>
                <div class="aside-ad-1">
                    <div id="cbs58_sidebar1">
                        <script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            if(width > 850){
                                googletag.cmd.push(function() { googletag.display('cbs58_sidebar1'); });
                            }else{
                                $('#cbs58_sidebar1').attr('id', 'cbs58_btf2');
                                googletag.cmd.push(function() { googletag.display('cbs58_btf2'); });
                            }
                        </script>
                    </div>
                </div>
            </li>
                                          
        
                                                                
                                                        
                                                        
                                                        
                                                                                                                            <li>
            <h2>Top Stories</h2>
            <ul class="aside-top-news">
            	                <li class="clearfix">
                    <a href="/news/the-steaming-cup-reopens-doors-to-coffee-lovers-after-fire-causes-damages-to-several-businesses"><img src="https://newscdn.weigelbroadcasting.com/hmWBo-1535755262-117790-blog-videoimage-1ycLCl.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/the-steaming-cup-reopens-doors-to-coffee-lovers-after-fire-causes-damages-to-several-businesses">'The Steaming Cup' reopens doors to coffee lovers after fire causes damages to several businesses</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/surveillance-video-captures-motorcycle-crash-where-driver-passenger-were-thrown-from-bike"><img src="https://newscdn.weigelbroadcasting.com/Wmxfa-1535758488-117789-blog-videoimage-9gDG6N.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/surveillance-video-captures-motorcycle-crash-where-driver-passenger-were-thrown-from-bike">Surveillance video captures motorcycle crash where driver, passenger were thrown from bike </a>
                </li>
                                <li class="clearfix">
                    <a href="/news/fond-du-lac-county-sheriffs-deputy-records-tornado-forming-on-town-of-waupun"><img src="https://newscdn.weigelbroadcasting.com/QTHV2-1535755327-117788-blog-videoimage-3zSnRI.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/fond-du-lac-county-sheriffs-deputy-records-tornado-forming-on-town-of-waupun">Fond du Lac County Sheriff's Deputy records tornado forming on Town of Waupun</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/4-family-members-killed-in-wisconsin-kayaking-accident"><img src="https://newscdn.weigelbroadcasting.com/w2Gnt-1535748690-117775-blog-8275358_G.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/4-family-members-killed-in-wisconsin-kayaking-accident">4 family members killed in Wisconsin kayaking accident</a>
                </li>
                
            </ul>
        </li>
            
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                                                                                                                       
                                                        
                                <li>
                                    <!-- TAG START { player: "National News ", owner: "Weigel", for: "Weigel" } --> 
                                    <div id="5b02f97a47fd696e1759c768" class="vdb_player vdb_5b02f97a47fd696e1759c7685aeb56e5d357ff495e193f82" >                   
                                        <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5b02f97a47fd696e1759c768/5aeb56e5d357ff495e193f82.js"></script>     
                                    </div>                
                                    <!-- TAG END { date: 05/21/18 } -->
                                </li>
                            
                                                                                                    
                                              
                                                                <li>
            <h2>Most Popular</h2>
            <ul class="aside-top-news">
            	                <li class="clearfix">
                    <a href="/news/former-milwaukee-county-jail-inmate-suing-after-having-to-wear-shackles-while-giving-birth"><img src="https://newscdn.weigelbroadcasting.com/seV5b-1535769924-related_image-117605.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/former-milwaukee-county-jail-inmate-suing-after-having-to-wear-shackles-while-giving-birth">Former Milwaukee County Jail inmate suing after having to wear shackles while giving birth </a>
                </li>
                                <li class="clearfix">
                    <a href="/news/4-family-members-killed-in-wisconsin-kayaking-accident"><img src="https://newscdn.weigelbroadcasting.com/w2Gnt-1535748690-117775-blog-8275358_G.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/4-family-members-killed-in-wisconsin-kayaking-accident">4 family members killed in Wisconsin kayaking accident</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/8-more-people-hospitalized-in-milwaukee-due-to-synthetic-marijuana-the-past-two-weeks"><img src="https://newscdn.weigelbroadcasting.com/ZQ7ij-1535747990-117774-blog-SyntheticMarijuana.JPG" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/8-more-people-hospitalized-in-milwaukee-due-to-synthetic-marijuana-the-past-two-weeks">8 more people hospitalized in Milwaukee due to synthetic marijuana the past two weeks</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/report-milwaukee-brewers-acquire-left-hander-gio-gonzalez-from-washington-nationals"><img src="https://newscdn.weigelbroadcasting.com/sSWxA-1535757710-117794-blog-9291033_G.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/report-milwaukee-brewers-acquire-left-hander-gio-gonzalez-from-washington-nationals">Report: Milwaukee Brewers acquire left-hander Gio Gonzalez from Washington Nationals</a>
                </li>
                
            </ul>
        </li>
            
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
        
                    
            <li>
                <div class="aside-ad-2">
                    <div id="cbs58_sidebar2">
                        <script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            if(width > 850){
                                googletag.cmd.push(function() { googletag.display('cbs58_sidebar2'); });
                            }else{
                                $('#cbs58_sidebar2').attr('id', 'cbs58_atf');
                                googletag.cmd.push(function() { googletag.display('cbs58_atf'); });


                                //$('#cbs58_sidebar1').attr('id', 'cbs58_btf2');
                                //googletag.cmd.push(function() { googletag.display('cbs58_btf2'); });
                            }
                        </script>
                    </div>
                </div>
            </li>
                        
            </ul>
</aside>


        </div><!-- #wrapper -->
            <!-- dont have newsletter signup on the newsletter unsubscribe page -->
                <div class="newsletter-signup-footer">
            <span>Sign up for our newsletter!</span>
            <form id="newsletter_signup_form" action="" method="GET">
                <div class="newsletter-signup-input-wrap">
                    <input type="text" name="email" id="email" placeholder="Email address...">
                    <button id="newsletter_submit" name="submit" type="submit"><i class="fa fa-chevron-right"></i></button>
                </div>
            </form>
        </div>


        <script>
            var SUBMITTING_NEWSLETTER = false;
            
            $(document).ready(function(){
                $('#newsletter_signup_form').submit( function(e){    
                     e.preventDefault();
                     if(SUBMITTING_NEWSLETTER){
                         return;
                     }
                     SUBMITTING_NEWSLETTER = true;
                     
                     var emailAddress = $('#email').val();
                     if(emailAddress.length <= 2){
                         if(SITE_NAME == 'telemundowi'){
                             alert("Email Inválido");
                         }else{
                             alert("Enter a valid email");
                         }
                         return;
                     }
                     
                     //var height = $('#newsletter_submit').height();
                     //$('#newsletter_submit i').remove();                     
                     //$('#newsletter_submit').append('<img class="loading-dots" src="/images/loading-dots.gif"/>');   
                     
                     
                     $.ajax({
                         url: '/ajax/newsletter_signup/',
                         data: {
                             email: emailAddress
                         },
                         type: 'POST',
                         dataType: 'json',
                         success: function(data) 
                         {      
                             if(data.status == "success"){
                                 //recreate other div
                                if(SITE_NAME == 'telemundowi'){
                                    $('.newsletter-signup-footer').html('<span>Gracias por suscribirte a nuestro boletín</span>');
                                }
                                else {
                                    $('.newsletter-signup-footer').html('<span>Thank you for subscribing to our newsletter!</span>');
                                }
                                
                             }
                             else if(data.status == "failure"){
                                 $('#newsletter_submit').empty();
                                 $('#newsletter_submit').append('<i class="fa fa-chevron-right"></i>');                                 
                                 alert(data.msg);                                 
                             }
                             SUBMITTING_NEWSLETTER = false;
                         },
                         error : function(response)
                         {
                            //alert('Error');
                            console.log(response); 
                         }
                     });

                 });  
            });
        </script>
        <footer>
    	<div class="section-inner">
        	<nav id="footer-nav">
            	<ul>
                                            <li><a href="/social">Social</a></li>                
                                            <li><a href="http://www.cbs58.com/stream/live-stream-1">Live Stream</a></li>                
                                            <li><a href="/contact">Contact</a></li>                
                                            <li><a href="/privacy-policy">Privacy Policy</a></li>                
                                            <li><a href="/terms-of-use">Terms of Use</a></li>                
                    
                    <!---
                    <li><a href="#">About</a></li>
                    <li><a href="#">Contact</a></li>
                    <li><a href="#">Privacy Policy</a></li>
                    <li><a href="#">Terms of Use</a></li>
                    -->
                </ul>
            </nav>
            <div class="footer-apps">
                                                                                        <span>Download the cbs58 app:</span>
                <a href="https://itunes.apple.com/us/app/cbs-58-news/id973140859?mt=8"><img class="footer-app-ios" src="/images/app_badge_ios.png" width="135" height="40"></a>
                <a href="https://play.google.com/store/apps/details?id=com.weigel.wdjtcbs58"><img src="/images/app_badge_android.png" width="135" height="40"></a>
            </div>
            <img class="footer-logo footer-logo-cbs58" src="/images/logo_cbs58_stacked.png">
            <div class="footer-contact-info">
                                    809 S. 60th St, Milwaukee, WI 53214<br />
                    <span>News tip hotline:</span> <a class="clicktocall" href="tel:+1-414-777-5808">(414) 777-5808</a><br />
                    <span>General info:</span> <a class="clicktocall" href="tel:+1-414-777-5800">(414) 777-5800</a><br />
                    <span>Fax:</span> (414) 777-5802
                            </div>
            <div class="footer-station-logos">
                    <a href="http://metv.com/setmarket.php?marketID=3" target="_blank" rel="noopener"><img src="/images/metv_logo_footer.png" alt="MeTV" width="124" height="82"></a>
                    <a href="http://decades.com/" target="_blank" rel="noopener"><img src="/images/decades_logo_footer.png" alt="Decades" width="124" height="82"></a>
                                            <a href="http://wmlw.com/" target="_blank" rel="noopener"><img src="/images/them_logo_footer.png" alt="WMLW - The M" width="124" height="82"></a>
                                                                <a href="http://telemundowi.com/" target="_blank" rel="noopener"><img src="/images/telemundowi_logo_footer.png" alt="Telemundo Wisconsin" width="124" height="82"></a>
                                                                        </div>
            <div class="copyright">
            	All content &copy; Copyright 2018 WDJT. All Rights Reserved. <a href="/fcc-online-public-file-and-eeo-report">FCC Online Public File and EEO Report</a> and <a href="http://www.aboutads.info/choices">Ad Choices</a>            </div>
        </div><!-- .section-inner -->
    </footer>

    <!-- Disqus -->
        
    
    
            <!-- QST ADS -->
        
        <script type="text/javascript">
            (function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//qualitysocialtargeting.liqwid.net/?key=D85D-A6F1-B041-B88A';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
        </script>
        
        <!-- END OF QST ADS -->
    
</body>
</html>

