<!doctype html>
<html lang='en'>
<head>
    <!-- Google fonts -->
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,600i,700,800" rel="stylesheet">
            <!-- used for header text on Flipp ads -->
        <link href="https://fonts.googleapis.com/css?family=Lilita+One" rel="stylesheet">
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">

            <meta property="og:title" content="Man pepper sprayed at McDonald&#039;s drive-thru in Waukesha "/>
        <meta property="og:description" content="WAUKESHA, Wis. (CBS 58) -- The Waukesha Police Department had to use pepper spray on a man after an incident in a McDonald’s drive-thru.The criminal complaint says Amanda Reyes Nunez and Nathan Weber tri"/>
        <meta property="og:type" content="website"/>
        <meta property="og:url" content="http://www.cbs58.com/news/man-pepper-sprayed-at-mcdonalds-drive-thru-in-waukesha"/>
        <meta property="og:image" content="https://newscdn.weigelbroadcasting.com/rIqs9-1544224731-124801-blog-0400P_PEPPER%20SPRAY_TSE__WDJT5SRD.JPG"/>
        <meta property="og:image:width" content="1920"/>
        <meta property="og:image:height" content="1080"/>
        <link rel="image_src" href="https://newscdn.weigelbroadcasting.com/rIqs9-1544224731-124801-blog-0400P_PEPPER%20SPRAY_TSE__WDJT5SRD.JPG" />
        <meta property="og:site_name" content="CBS58"/>
        <meta property="fb:admins" content="567665230"/>
                <meta name="Description" content="CBS 58 is your local source for the Milwaukee news, Milwaukee weather, and Milwaukee sports.">
        <meta name="KEYWORDS" content="Racine News; Kenosha News; Washington News; Sheboygan News; Waukesha News; Ozaukee News; Walworth News; Milwaukee news;  Milwaukee weather; sports; traffic; Brewers;  Bucks; Packers; Telemundo">
        <meta name="news_keywords" content="Racine News; Kenosha News; Washington News; Sheboygan News; Waukesha News; Ozaukee News; Walworth News; Milwaukee news;  Milwaukee weather; sports; traffic; Brewers;  Bucks; Packers; Telemundo"><meta name="ROBOTS" content="index,follow,noarchive">
        <meta name="owner" content="WDJT">
                    <link rel="canonical" href="http://www.cbs58.com/">
                <meta property="fb:app_id" content="808704082583441"/>
        <meta name="twitter:card" content="summary"><meta name="twitter:title" content="Man pepper sprayed at McDonald&#039;s drive-thru in Waukesha ">
        <meta name="twitter:description" content="WAUKESHA, Wis. (CBS 58) -- The Waukesha Police Department had to use pepper spray on a man after an incident in a McDonald’s drive-thru.The criminal complaint says Amanda Reyes Nunez and Nathan Weber tri">
        <meta property="fb:pages" content="11952527906">
    


    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/7.0.0/normalize.min.css">
    <link rel="stylesheet" type="text/css" href="/css/rrssb.css">
    <link rel="stylesheet" type="text/css" href="/css/style.css?v79">
    <link rel="stylesheet" type="text/css" href="/css/style_cbs58.css?v79">
    <!-- <link rel="stylesheet" type="text/css" href="/css/extras.css"> -->
    <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css">
            <link href="/js/videojs7/video-js.css" rel="stylesheet">
    <link rel="stylesheet" href="/js/videojs7/videojs.ads.css?x" />
    <link rel="stylesheet" href="/js/videojs7/videojs.ima.css?x" />
    <script src="/js/imagesloaded.pkgd.min.js"></script>    
        <title>Man pepper sprayed at McDonald's drive-thru in Waukesha </title>

    <!--[if lt IE 9]>
    <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
    </script>
    <![endif]-->

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/rrssb.min.js"></script>
    <script src="/js/jquery.marquee.min.js"></script>
    <script src="/js/jquery.bxslider.min.js"></script>
    <script src="/js/jquery.sticky.min.js"></script>
    <script src="/js/scripts.js?v11"></script>
    
    <!-- Google DFP -->
    <script src="//partner.googleadservices.com/gampad/google_service.js"></script>
    <script>
        GS_googleAddAdSenseService("ca-pub-0852133682462285");
        GS_googleEnableAllServices();
    </script>

	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <!-- AdLightning after googletag defined... before any google commands created -->
        <script src='https://tagan.adlightning.com/metv/blacklist_script.js'></script>
    <script src='https://tagan.adlightning.com/metv/blocking_script.js'></script>
    <script src='https://tagan.adlightning.com/metv/op.js'></script>        
        <script>
        googletag.cmd.push(function() {
            //googletag.pubads().set("adsense_background_color", "FFFFFF");
            googletag.pubads().setTargeting("page", "index.php");
                            googletag.pubads().setTargeting("site", "cbs58.com");
            
            googletag.pubads().setTargeting("page_type", "story");

            
                        googletag.pubads().setTargeting("video_id", "68004");
            googletag.pubads().setTargeting("has_video", "yes");
            
            
                                                googletag.pubads().setTargeting("tag", ["local-news","news","crime"]);
                                    });
    </script>


    <script>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</script>




    <script>
        if (!Date.now) {
            Date.now = function() { return new Date().getTime(); }
        }

        </script>

    
    
    <!-- Google Analytics -->
        	        
    <script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-37566084-1', 'auto');
		ga('send', 'pageview');
    </script>
    

    <!-- Begin comScore Tag -->
    <script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "23481286" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=23481286&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <!-- Traffic Widget -->
    
    <!-- Nativo ads -->
    	<script src="//s.ntv.io/serve/load.js" async></script>
            </head>
<body>
	<!-- TAKEOVER -->
    
	<div id="fb-root"></div>
	<script>
            var theAppId = "808704082583441";
            
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=" + theAppId;
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>


    <!-- Twitter -->
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    

    <header>
    	<div class="section-inner clearfix">
        	<a href="/">
                <img class="logo logo-cbs58" src="/images/logo_cbs58.png" alt="CBS58 WDJT - Milwaukee">
            	<img class="logo-stacked logo-stacked-cbs58" src="/images/logo_cbs58_stacked.png">
            </a>
            <div class="header-contact">
                <span><span>Tip Line:</span>
                    414-777-5808</span> <span class="header-contact-spacer">|</span>
                    <a href="mailto:newsdesk@cbs58.com">newsdesk@cbs58.com</a>
                                </div>
            <div class="header-social-search">
                                <a class="header-news-links-btn" href="/news-links/">News Links</a>
                                <a target="_blank" rel="noopener" href="https://www.facebook.com/CBS58"><i class="header-facebook fa fa-facebook" aria-hidden="true"></i></a>
                <a target="_blank" rel="noopener" href="https://twitter.com/CBS58"><i class="header-twitter fa fa-twitter" aria-hidden="true"></i></a>
                <button class="main-nav-search-btn"><i class="fa fa-search" aria-hidden="true"></i></button>
                <button class="main-nav-menu-btn"><i class="fa fa-bars" aria-hidden="true"></i></button>
                <form id="search_form" action="/search/" method="GET">
                    <div class="header-search-input-wrap">
                        <input type="text" name="q" placeholder="Search....">
                        <button name="submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
                    </div>
                </form>
            </div>
                </div>
        <div id="main-nav">
        	<nav class="section-inner clearfix">
                <span class="main-nav-close-btn"><i class="fa fa-chevron-left" aria-hidden="true"></i> Close</span>
                <ul>
                    
                                                                <li class="submenu-wrap">
                            <a href="/news">News<!--<i class="submenu-wrap-arrow submenu-wrap-arrow-down fa fa-chevron-down" aria-hidden="true"></i>--> <i class="submenu-wrap-arrow submenu-wrap-arrow-right fa fa-chevron-right" aria-hidden="true"></i></a>
                                                            <ul class="submenu">
                                	<li class="submenu-back-btn"><span><i class="fa fa-chevron-left" aria-hidden="true"></i> Back</span></li>
                                    <li><a href="/news">News Home</a></li>
                                                                            <li><a href="/local-news">Local News</a></li>
                                                                            <li><a href="/national-news">National News</a></li>
                                                                            <li><a href="/savvy-consumer">Savvy Consumer</a></li>
                                                                            <li><a href="/racine-and-me">Racine and Me</a></li>
                                                                            <li><a href="/sunday-morning">Sunday Morning </a></li>
                                                                            <li><a href="http://cbs58.com/investigation">CBS 58 Investigates</a></li>
                                                                            <li><a href="/special-report">CBS 58 Special Reports</a></li>
                                                                            <li><a href="/legal">Legal Resource Page</a></li>
                                                                            <li><a href="/salvation-army-toy-shop">SALVATION ARMY TOY SHOP                                                                      </a></li>
                                    
                                </ul>
                                                    </li>
                                            <li class="submenu-wrap">
                            <a href="/weather">Weather<!--<i class="submenu-wrap-arrow submenu-wrap-arrow-down fa fa-chevron-down" aria-hidden="true"></i>--> <i class="submenu-wrap-arrow submenu-wrap-arrow-right fa fa-chevron-right" aria-hidden="true"></i></a>
                                                            <ul class="submenu">
                                	<li class="submenu-back-btn"><span><i class="fa fa-chevron-left" aria-hidden="true"></i> Back</span></li>
                                    <li><a href="/weather">Weather Home</a></li>
                                                                            <li><a href="weather_map">Interactive Radar</a></li>
                                                                            <li><a href="/traffic">Traffic                                                                             </a></li>
                                                                            <li><a href="/school-closings">School Closings                                                                      </a></li>
                                                                            <li><a href="/weather-blog">Weather blog </a></li>
                                                                            <li><a href="/tornado-ready">Tornado Ready                                                                            </a></li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a href="/sports">Sports</a>
                                                    </li>
                                            <li>
                            <a href="/contests">Contests</a>
                                                    </li>
                                            <li class="submenu-wrap">
                            <a href="/about-us">About Us<!--<i class="submenu-wrap-arrow submenu-wrap-arrow-down fa fa-chevron-down" aria-hidden="true"></i>--> <i class="submenu-wrap-arrow submenu-wrap-arrow-right fa fa-chevron-right" aria-hidden="true"></i></a>
                                                            <ul class="submenu">
                                	<li class="submenu-back-btn"><span><i class="fa fa-chevron-left" aria-hidden="true"></i> Back</span></li>
                                    <li><a href="/about-us">About Us Home</a></li>
                                                                            <li><a href="/job-openings-at-weigel-broadcasting-milwaukee">Job Openings at Weigel Broadcasting Milwaukee                                                                      </a></li>
                                                                            <li><a href="/download-our-apps">Download Our Apps                                                                      </a></li>
                                                                            <li><a href="/fcc-online-public-file-and-eeo-report">FCC Online Public File and EEO Report                                                                      </a></li>
                                                                            <li><a href="/bios">Meet the Team</a></li>
                                                                            <li><a href="/contact">Contact Us</a></li>
                                                                            <li><a href="/programming">Programming                                                                      </a></li>
                                    
                                </ul>
                                                    </li>
                    
                    <li><a href="http://metv.com/setmarket.php?marketID=3" target="_blank" rel="noopener">M<span class="lowercase-text">e</span>TV</a></li>
                </ul>
            </nav>
        </div>
    </header>

    <!-- TAKEOVER -->
    
    <div id="wrapper" class="clearfix">
    	<!-- HIDE TOP ADS FOR TAKEOVERS -->
                <div class="header-ads">
                            <div class="header-ad-leaderboard">
                    <div id="cbs58_btf">
                        <script>
                            googletag.cmd.push(function() { googletag.display('cbs58_btf'); });
                        </script>
                    </div>
                </div>
                                    <div class="header-ad-promo">
                <div id="cbs58_promo">

                    <div id="managed_ad" >
                        <a id="managed_ad_link" href="http://www.cbs58.com/news/cbs-58-and-steinhafels-teaming-up-to-help-salvation-army-toy-shop">
                        </a>
                    </div>
                    <script>

                        var promoLabel = "Promo";
                                                    promoLabel = "toy-shop-post";
                                                function trackPromoClick(url){
                          var eventCategory = 'PromoAd';
                          if (window.ga) {

                                var tracker = ga.getAll()[0];
                                if (tracker)
                                    tracker.send("event", {
                                  'eventCategory': eventCategory,
                                  'eventAction': "promoclick",
                                  'eventLabel': promoLabel,
                                  'eventValue': 1,
                                  'nonInteraction': true,
                                  'hitCallback' : function(){
                                      window.location = url;
                                  }
                                });
                          } else{
                              window.location = url;
                          }
                        }

                        var width = window.innerWidth || document.documentElement.clientWidth;
                        if(width > 1250 || width <= 550){
                                                           var image = new Image();
                                image.onload = function() {

                                  $('#managed_ad_link').append(image);
                                };
                               if(width > 1250){
                                   image.width = 452;
                                   image.height = 90;
                                   image.src = "https://newscdn.weigelbroadcasting.com/MHz9j-1511801608-26-promo_ads-toydrive-post-web-banner.gif";

                               }else if(width <= 550){
                                   image.width = 320;
                                   image.height = 50;
                                   image.src = "https://newscdn.weigelbroadcasting.com/MHz9j-1511801608-26-promo_ads-toydrive-post-web-banner.gif";
                               }

                               $('#managed_ad_link').on('click', function(e){
                                   e.preventDefault();
                                   trackPromoClick(this.href);
                                   return false;
                               });
                                                    }
                    </script>
                </div>
            </div>
                    </div>
        
                      
        <div id="main-content">
                        <div class="content-header">
                                <h1>Man pepper sprayed at McDonald's drive-thru in Waukesha </h1>
                <div class="content-byline">
                                                                     <span>By:</span>
                                                    <a class="content-byline-author" href="/bios/tori-bokios">Tori Bokios</a>
                                                                        <a class="content-byline-facebook" href="https://www.facebook.com/toribokios/">Facebook</a>
                        
                         |                                                     <a class="content-byline-twitter" href="https://www.twitter.com/ToriBokios">Twitter</a>
                                                            </div>
                <div class="content-date-posted">
                    <span>Posted:</span>                         Dec  7, 2018  5:15 PM CDT                                                        </div>
            </div>
            <div class="content-wrap clearfix">

                                    
<style>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</style>

<style>
.vjs-control-bar{
        /*background-color: rgba(0, 46, 115, 0.7) !important;*/
    }    
</style>

<script src="/js/toggleswitch/on-off-switch.js?1544409918"></script>
<script src="/js/toggleswitch/on-off-switch-onload.js?1544409918"></script>
<link rel="stylesheet" href="/js/toggleswitch/on-off-switch.css?1544409918">

<link rel="stylesheet" href="/js/videojs7/video-js.css?x">
<link rel="stylesheet" href="/js/videojs7/videojs.ads.css" />
<link rel="stylesheet" href="/js/videojs7/videojs.ima.css" />

<!---   DEBUGGING MOBILE  --->

<!--
 <script src="/js/inlineconsole.js"></script>
-->

    
    <div class="hlsvideo-wrapper clearfix">
        
        <video poster="https://videoposters.weigelbroadcasting.com/cbs58news/mcdonalds_1544226804-CBS58 980x551.jpg?1544226894" id="html5-video-68004" muted 
                               class="video-js vjs-16-9 vjs-big-play-centered vjs-show-big-play-button-on-pause" 
                               style="cursor:pointer;" controls crossorigin="anonymous">                        
                      <track kind="captions" src="https://streamoutcdn.weigelbroadcasting.com/cbs58news/mcdonalds_1544226804/captions-en.vtt" srclang="en" label="English" />              
                    
                                  <source src="https://streamoutcdn.weigelbroadcasting.com/cbs58news/mcdonalds_1544226804/hls_index.m3u8" type="application/x-mpegURL">
               
                                <p class="vjs-no-js">
            To view this video please enable JavaScript, and consider upgrading to a web browser that
            <a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a>
          </p>
        </video>
            </div><!-- .hlsvideo-content --> 
            
   
    <script src='/js/videojs7/can-autoplay.js?xx'></script>
    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>        
    <script src="/js/videojs7/video.js?xx"></script>    
    <script src="/js/videojs7/videojs-http-streaming.js"></script>    
    <script src="/js/videojs7/videojs.ads.min.js?v3"></script>
    <script src="/js/videojs7/videojs.ima.js?v3"></script>    

    <script>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</script>
            <!-- Video Player Desktop 68004 -->
    <script>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</script>

	    <script>
                $(document).ready(function(){        
                    var fullVideoId = 68004;
                    $('a.videolink').on('click', function()
                    {
                        var mid = $(this).data('mediaid');                                
                        var newIndex = WVM.getPlaylistArrayId(mid); 
                        load_video(mid, true, fullVideoId, newIndex);
                    });
                                        WVM.setupAccordionButton(fullVideoId);
                                                
                    
                });
            </script>         
            
       
    
    <script>
    function load_video(mediaID, changeAd, playerId, newIndex)
    {        
        //alert("loading video "  + mediaID);
        $('#video_title_' + playerId).addClass('blurme');
        //loading animation for title?
        $.ajax({
            url: '/ajax/get_hls_video/',
            data: {
                master_id: mediaID
            },
            type: 'POST',
            dataType: 'json',
            success: function(data) 
            {  
                //console.log(WVM.activePlayer);
                /*
                WVM.activePlayer.src({
                    src: data['video']['renditions']['hls'],
                    type: 'application/x-mpegURL'
                });
                */
                WVM['player_state' + playerId]['VIDEO_ID'] = mediaID;
                $('#video_title_' + playerId).removeClass('blurme');
                var $elem = $('a#videolink_' + mediaID);
                                
                                
                WVM.activePlayer.pause();
                
                var sixtySecondsAgo = (new Date().getTime() / 1000) - 60;
                console.log(sixtySecondsAgo + " VS ");
                console.log(WVM.lastAdRequest);
                var has_prerolls = true;
                if(changeAd && WVM.lastAdRequest < sixtySecondsAgo && has_prerolls){                     
                    var dTime = new Date().getTime();
                    WVM.activePlayer.ima.changeAdTag(WVM.adTagUrl + "?" + dTime);
                    WVM.activePlayer.ima.requestAds();
                    WVM.activePlayer.src({
                        src: data['video']['renditions']['master'],
                        type: 'video/mp4'
                    });                    
                    WVM.activePlayer.load();     
                    WVM.activePlayer.play(); 
                    $('.vjs-loading-spinner').addClass('lame');

                }else{
                    WVM.activePlayer.src({
                        src: data['video']['renditions']['master'],
                        type: 'video/mp4'
                    });
                    WVM.activePlayer.load();     
                    WVM.activePlayer.play();
                    $('.vjs-loading-spinner').addClass('lame');
                }
                
                
                

                
                
                WVM.ACTIVE_PLAYING = true;
                var oldTracks = WVM.activePlayer.remoteTextTracks();
                var i = oldTracks.length;
                while (i--) {
                  WVM.activePlayer.removeRemoteTextTrack(oldTracks[i]);
                }
                if(data['video']['has_captions'] == 'yes'){                   
                    WVM.activePlayer.addRemoteTextTrack({
                        kind: 'captions',
                        srclang: "en",
                        label:'English',
                        src: data['video']['caption_url'] }, false);                                    
                }
            },
            error : function(){
                console.log("Error loading video");
            }
        });
    }    
    
    WVM.autoplayAllowed = false;
    WVM.autoplayRequiresMute = false;
    var didCheck;
        function checkUnmutedAutoplaySupport(callback) {
      var isIE = WVM.detectIE();
      if(isIE){
        WVM.autoplayAllowed = false;
        WVM.autoplayRequiresMute = false;    
        callback();
        return;        
      }
      
      canAutoplay.video({
            timeout: 500, muted: false
        })
        .then(({
            result, error
        }) => {
            if(result === false) {
              // Unmuted autoplay is not allowed.
              checkMutedAutoplaySupport(callback);
            } else {
              // Unmuted autoplay is allowed.
              WVM.autoplayAllowed = true;
              WVM.autoplayRequiresMute = false;
              callback();
            }
        })
    }

    function checkMutedAutoplaySupport(callback) {
      canAutoplay
        .video({
            timeout: 500, 
            muted: true
        })
        .then(({
            result, error
        }) => {
            if(result === false) {
              // Muted autoplay is not allowed.
              
              WVM.autoplayAllowed = false;
              WVM.autoplayRequiresMute = false;
            } else {
              // Muted autoplay is allowed.
              
              WVM.autoplayAllowed = true;
              WVM.autoplayRequiresMute = true;
            }
            callback();
        });
    }    
    if(!didCheck){
        checkUnmutedAutoplaySupport(function(){
            initPlayer68004();                    
        });     
        didCheck = true;
    }else{
        initPlayer68004();        
    }    
    
</script>        
        
    
    
            <style>

.page-carousel-wrapper{
	position: relative;
}

.mobilelistitem-wrapper{
    display:inline-flex;
}


.page-carousel .playicon-container{
    background: transparent;
    color: #fff;
    display: block;
    left: 4px;
    padding: 7px 0;
    position: absolute;
    top: 75px;
    width: 30px;
    display:flex;
    align-items: center;
    justify-content:space-between;
    font-size: 13px;
}

.playicon-container i{
    display:block;
}

.playicon-container span{
    display:block;
    margin-left: 2px;
}

.page-prev-slide, .page-next-slide {
    background-color: #000;
    color: #fff;
    display: block;
    font-size: 20px;
    font-size: 2rem;
    opacity: 0.6;
    padding: 1.040816326531% 0;
    position: absolute;
    text-align: center;
    top: 16px;
    width: 6.122448979592%;
    height: calc(100% - 6px);    
    
}
.page-next-slide i, .page-prev-slide i {  
    margin-top: 80px;
}



.page-prev-slide:hover,
.page-next-slide:hover{
	opacity: 0.9;
}

.page-prev-slide{
	left: 0;
}

.page-next-slide{
	right: 0;
}
.blurme{
    transition: 1.0s;
    background-color: #111;
    -webkit-background-clip: text;
    -moz-background-clip: text;
    background-clip: text;
    color: transparent;
    text-shadow: rgba(255,255,255,0.5) 0px 3px 3px;
}

.media-placeholder{
    background: #F1F1F1;
}

.video-slider-nextlabel{

    font-color:#0d246f;
}

.video-slider-nexttitle{
    color:#222;
}

.vjs-control-bar{
    background-color: rgba(42, 42, 42, 0.72) !important;

}
.video-slider-nexttitle {
    font-weight:normal !important;
    
}
</style>

                                <p>WAUKESHA, Wis. (CBS 58) -- The Waukesha Police Department had to use pepper spray on a man after an incident in a McDonald’s drive-thru.</p><p>The criminal complaint says Amanda Reyes Nunez and Nathan Weber tried to order from McDonald’s at 1425 West. South West Avenue around 2 a.m. on December 6, and were upset to find that it was closed.</p><p>A manager at the restaurant said the McDonald’s location is 24-hours, but if they do not have three staff members to cover the night shift, they have to close for security reasons.</p><p>The criminal complaint says Reyes Nunez and Weber refused to leave the drive-thru and were swearing and yelling at staff and hitting the drive-thru window. An employee told police the individuals were slurring their words and were being “rude” and “obnoxious.”</p><p>When officers arrived, they asked Weber several times to get out of the car, but he refused and so they had to deploy pepper spray twice.</p><p>They were able to get Reyes Nunez out of the car before the pepper spray was used, but police say she spit at them and resisted getting handcuffed.</p><p>Both are now facing charges for disorderly conduct and resisting/obstructing an officer.</p>

                                <div class="content-share-wrap">
                    <span class="content-share-wrap-title">Share this article:</span>                     <div class="content-share">
                        <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                                https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.cbs58.com/news/man-pepper-sprayed-at-mcdonalds-drive-thru-in-waukesha" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
                                            <path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <!-- Replace href with your Meta and URL information  -->
                                <a href="http://twitter.com/home?status=http://www.cbs58.com/news/man-pepper-sprayed-at-mcdonalds-drive-thru-in-waukesha" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <!--<li class="rrssb-pinterest">
                                <a href="http://pinterest.com/pin/create/button/?url=">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">pinterest</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>-->
                            <li class="rrssb-email">
                                <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
                                <a id="mail_link" href="mailto:?subject=Man pepper sprayed at McDonald's drive-thru in Waukesha &body=http%3A%2F%2Fwww.cbs58.com%2Fnews%2Fman-pepper-sprayed-at-mcdonalds-drive-thru-in-waukesha">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                        </ul>
					</div><!-- .content-share-wrap -->
                </div>
                <div class="content-flipp-ads">
                                            <div class="content-flipp-ads-header">
                            <span>Save with</span> <img src="/images/cbs58_logo_flipp_white.png">
                        </div>
                        <div class="content-flipp-ads-inner">
                            <div id="circularhub_module_17043"></div>
                            <script src="//api.circularhub.com/17043/eea29c7518c025cc/circularhub_module.js"></script>
                        </div>
                                    </div>
            </div>

                        <!-- outstream player -->
            <script src="https://content.jwplatform.com/libraries/k34eWga4.js"></script>
            <link rel="stylesheet" href="https://outstreamplayer.com/tags/cbs58/outstream.css">
            <div class="jw-ad" style="margin-bottom:40px;"><div class="jw-ad-media-container"><div id="player"></div></div></div>
            <script type="text/javascript" src="https://outstreamplayer.com/tags/cbs58/outstream.js"></script>
            <!-- end outstream player -->
            
                        <div class="mod-section-2 mod-section content-related">
                <h1>Read More</h1>
                <div class="mod-section-2-inner clearfix">
                                        <div class="mod-section-2-item mod-section-2-item-margin clearfix">
                        <a href="/news/local-singer-songwriter-releases-on-wisconsin-co-written-with-music-legend-bob-dylan"><img src="https://newscdn.weigelbroadcasting.com/SnRsF-1544401877-124884-blog-videoimage-uQt46g.jpg" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/local-singer-songwriter-releases-on-wisconsin-co-written-with-music-legend-bob-dylan">Local singer/songwriter releases 'On Wisconsin' co-written with music legend Bob Dylan</a>
                        </div>
                    </div>
                                        <div class="mod-section-2-item clearfix">
                        <a href="/news/evers-barnes-to-go-on-statewide-budget-listening-tour"><img src="https://newscdn.weigelbroadcasting.com/97hJa-1544397349-124881-blog-1000P_EVERS%20AND%20BARNES__WDJT57D3.JPG" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/evers-barnes-to-go-on-statewide-budget-listening-tour">Evers, Barnes to go on statewide budget listening tour</a>
                        </div>
                    </div>
                                        <div class="mod-section-2-item mod-section-2-item-margin clearfix">
                        <a href="/news/deadline-looms-for-walker-on-decision-to-limit-evers-power"><img src="https://newscdn.weigelbroadcasting.com/47Dnh-1544399556-124877-blog-5421351_G.jpg" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/deadline-looms-for-walker-on-decision-to-limit-evers-power">Deadline looms for Walker on decision to limit Evers power</a>
                        </div>
                    </div>
                                        <div class="mod-section-2-item clearfix">
                        <a href="/news/shooting-results-in-car-crash-at-7th-and-capitol"><img src="https://newscdn.weigelbroadcasting.com/i2c4U-1544390119-124869-blog-7th%20street%20shooting.jpg" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/shooting-results-in-car-crash-at-7th-and-capitol">Shooting results in car crash at 7th and Capitol</a>
                        </div>
                    </div>
                    
                </div>
            </div><!-- .mod-section-2 -->
                                    <!-- START ZergNet ad code -->
                            <div id="zergnet-widget-56894" class="zergnet-ad-unit"></div>

                <script language="javascript" type="text/javascript">
                    (function() {
                        var zergnet = document.createElement('script');
                        zergnet.type = 'text/javascript'; zergnet.async = true;
                        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=56894';
                        var znscr = document.getElementsByTagName('script')[0];
                        znscr.parentNode.insertBefore(zergnet, znscr);
                    })();
                </script>
                        <!-- END ZergNet ad code -->
                            <div class="fb-comments"
                     data-href="http://www.cbs58.com/news/man-pepper-sprayed-at-mcdonalds-drive-thru-in-waukesha" data-numposts="5" data-width="100%">
                </div>
                    </div><!-- #main-content -->

        <aside>
	<ul>
                            <li>
                <div class="aside-ad-1">
                    <div id="cbs58_sidebar1">
                        <script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            if(width > 850){
                                googletag.cmd.push(function() { googletag.display('cbs58_sidebar1'); });
                            }else{
                                $('#cbs58_sidebar1').attr('id', 'cbs58_btf2');
                                googletag.cmd.push(function() { googletag.display('cbs58_btf2'); });
                            }
                        </script>
                    </div>
                </div>
            </li>
                                          
        
                                                                
                                                        
                                                        
                                                        
                                                                                                                            <li>
            <h2>Top Stories</h2>
            <ul class="aside-top-news">
            	                <li class="clearfix">
                    <a href="/news/115th-fighter-wing-of-wisconsin-national-guard-conducting-nighttime-training-this-week"><img src="https://newscdn.weigelbroadcasting.com/Wtz0g-1544395857-124876-blog-F16.JPG" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/115th-fighter-wing-of-wisconsin-national-guard-conducting-nighttime-training-this-week">115th Fighter Wing of Wisconsin National Guard conducting nighttime training this week</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/five-displaced-by-north-side-house-fire"><img src="https://newscdn.weigelbroadcasting.com/X2aGp-1544394299-124875-blog-9975221_G.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/five-displaced-by-north-side-house-fire">Five displaced by north side house fire</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/active-sunday-morning-for-milwaukee-firefighters"><img src="https://newscdn.weigelbroadcasting.com/hdIDy-1544384260-124871-blog-0900P_MKE%20FIRE-VO_WDJT3RBB_00-00-19%2C13.JPG" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/active-sunday-morning-for-milwaukee-firefighters">Active Sunday morning for Milwaukee firefighters</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/first-milwaukee-musicians-complete-backline-program-meant-to-elevate-local-artists"><img src="https://newscdn.weigelbroadcasting.com/JzEaf-1544216333-124785-blog-videoimage-LVEvq5.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/first-milwaukee-musicians-complete-backline-program-meant-to-elevate-local-artists">First Milwaukee musicians complete Backline program meant to elevate local artists</a>
                </li>
                
            </ul>
        </li>
            
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                                                                                                             
                                              
                                                                <li>
            <h2>Most Popular</h2>
            <ul class="aside-top-news">
            	                <li class="clearfix">
                    <a href="/news/man-takes-serious-fall-at-performing-arts-center"><img src="https://newscdn.weigelbroadcasting.com/6N2Zm-1544326702-related_image-124826.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/man-takes-serious-fall-at-performing-arts-center">'He was all bloody': Man falls off balcony at Marcus Center</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/argument-leads-to-shooting-saturday-night"><img src="https://newscdn.weigelbroadcasting.com/6f5uk-1544370774-124868-blog-5587576_G.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/argument-leads-to-shooting-saturday-night">Argument leads to shooting Saturday night</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/115th-fighter-wing-of-wisconsin-national-guard-conducting-nighttime-training-this-week"><img src="https://newscdn.weigelbroadcasting.com/Wtz0g-1544395857-124876-blog-F16.JPG" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/115th-fighter-wing-of-wisconsin-national-guard-conducting-nighttime-training-this-week">115th Fighter Wing of Wisconsin National Guard conducting nighttime training this week</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/watching-mid-week-storm-for-snow-and-rain"><img src="https://newscdn.weigelbroadcasting.com/yR376-1544396835-124878-blog-StormPattern.JPG" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/watching-mid-week-storm-for-snow-and-rain">Watching mid-week storm for snow and rain</a>
                </li>
                
            </ul>
        </li>
            
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
        
                    
            <li>
                <div class="aside-ad-2">
                    <div id="cbs58_sidebar2">
                        <script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            if(width > 850){
                                googletag.cmd.push(function() { googletag.display('cbs58_sidebar2'); });
                            }else{
                                $('#cbs58_sidebar2').attr('id', 'cbs58_atf');
                                googletag.cmd.push(function() { googletag.display('cbs58_atf'); });


                                //$('#cbs58_sidebar1').attr('id', 'cbs58_btf2');
                                //googletag.cmd.push(function() { googletag.display('cbs58_btf2'); });
                            }
                        </script>
                    </div>
                </div>
            </li>
                        
            </ul>
</aside>


        </div><!-- #wrapper -->
            <!-- dont have newsletter signup on the newsletter unsubscribe page -->
                <div class="newsletter-signup-footer">
            <span>Sign up for our newsletter!</span>
            <form id="newsletter_signup_form" action="" method="GET">
                <div class="newsletter-signup-input-wrap">
                    <input type="text" name="email" id="email" placeholder="Email address...">
                    <button id="newsletter_submit" name="submit" type="submit"><i class="fa fa-chevron-right"></i></button>
                </div>
            </form>
        </div>


        <script>
            var SUBMITTING_NEWSLETTER = false;
            
            $(document).ready(function(){
                $('#newsletter_signup_form').submit( function(e){    
                     e.preventDefault();
                     if(SUBMITTING_NEWSLETTER){
                         return;
                     }
                     SUBMITTING_NEWSLETTER = true;
                     
                     var emailAddress = $('#email').val();
                     if(emailAddress.length <= 2){
                         if(SITE_NAME == 'telemundowi'){
                             alert("Email Inválido");
                         }else{
                             alert("Enter a valid email");
                         }
                         return;
                     }
                     
                     //var height = $('#newsletter_submit').height();
                     //$('#newsletter_submit i').remove();                     
                     //$('#newsletter_submit').append('<img class="loading-dots" src="/images/loading-dots.gif"/>');   
                     
                     
                     $.ajax({
                         url: '/ajax/newsletter_signup/',
                         data: {
                             email: emailAddress
                         },
                         type: 'POST',
                         dataType: 'json',
                         success: function(data) 
                         {      
                             if(data.status == "success"){
                                 //recreate other div
                                if(SITE_NAME == 'telemundowi'){
                                    $('.newsletter-signup-footer').html('<span>Gracias por suscribirte a nuestro boletín</span>');
                                }
                                else {
                                    $('.newsletter-signup-footer').html('<span>Thank you for subscribing to our newsletter!</span>');
                                }
                                
                             }
                             else if(data.status == "failure"){
                                 $('#newsletter_submit').empty();
                                 $('#newsletter_submit').append('<i class="fa fa-chevron-right"></i>');                                 
                                 alert(data.msg);                                 
                             }
                             SUBMITTING_NEWSLETTER = false;
                         },
                         error : function(response)
                         {
                            //alert('Error');
                            console.log(response); 
                         }
                     });

                 });  
            });
        </script>
        <footer>
    	<div class="section-inner">
        	<nav id="footer-nav">
            	<ul>
                                            <li><a href="/social">Social</a></li>
                                            <li><a href="http://www.cbs58.com/stream/live-stream-1">Live Stream</a></li>
                                            <li><a href="/contact">Contact</a></li>
                                            <li><a href="/privacy-policy">Privacy Policy</a></li>
                                            <li><a href="/terms-of-use">Terms of Use</a></li>
                    
                    <!---
                    <li><a href="#">About</a></li>
                    <li><a href="#">Contact</a></li>
                    <li><a href="#">Privacy Policy</a></li>
                    <li><a href="#">Terms of Use</a></li>
                    -->
                </ul>
            </nav>
            <div class="footer-apps">
                                                                                        <span>Download the cbs58 app:</span>
                <a href="https://itunes.apple.com/us/app/cbs-58-news/id973140859?mt=8"><img class="footer-app-ios" src="/images/app_badge_ios.png" width="135" height="40"></a>
                <a href="https://play.google.com/store/apps/details?id=com.weigel.wdjtcbs58"><img src="/images/app_badge_android.png" width="135" height="40"></a>
            </div>
            <img class="footer-logo footer-logo-cbs58" src="/images/logo_cbs58_stacked.png">
            <div class="footer-contact-info">
                                    809 S. 60th St, Milwaukee, WI 53214<br />
                    <span>News tip hotline:</span> <a class="clicktocall" href="tel:+1-414-777-5808">(414) 777-5808</a><br />
                    <span>General info:</span> <a class="clicktocall" href="tel:+1-414-777-5800">(414) 777-5800</a><br />
                    <span>Fax:</span> (414) 777-5802
                            </div>
            <div class="footer-station-logos">
                    <a href="http://metv.com/setmarket.php?marketID=3" target="_blank" rel="noopener"><img src="/images/metv_logo_footer.png" alt="MeTV" width="124" height="82"></a>
                    <a href="http://decades.com/" target="_blank" rel="noopener"><img src="/images/decades_logo_footer.png" alt="Decades" width="124" height="82"></a>
                                            <a href="http://wmlw.com/" target="_blank" rel="noopener"><img src="/images/them_logo_footer.png" alt="WMLW - The M" width="124" height="82"></a>
                                                                <a href="http://telemundowi.com/" target="_blank" rel="noopener"><img src="/images/telemundowi_logo_footer.png" alt="Telemundo Wisconsin" width="124" height="82"></a>
                                                                        </div>
            <div class="copyright">
            	All content &copy; Copyright 2018 WDJT. All Rights Reserved. <a href="/fcc-online-public-file-and-eeo-report">FCC Online Public File and EEO Report</a> and <a href="http://www.aboutads.info/choices">Ad Choices</a>            </div>
        </div><!-- .section-inner -->
    </footer>

    <!-- Disqus -->
    
    

            <!-- QST ADS -->
        
        <script type="text/javascript">
            (function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//qualitysocialtargeting.liqwid.net/?key=D85D-A6F1-B041-B88A';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
        </script>
        
        <!-- END OF QST ADS -->
    
</body>
</html>

