<!doctype html>
<html>
<head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,600i,700,800" rel="stylesheet">
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
    
    <meta property="og:title" content="Brewers lead NL Central after win over Padres"/>
    <meta property="og:description" content="SAN DIEGO (AP) — Look who&#039;s leading the NL Central — the Milwaukee Brewers.Jett Bandy singled in the go-ahead run with one out in the ninth inning and the Brewers beat the San Diego Padres 3-1 on We"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="http://www.cbs58.com/news/brewers-lead-nl-central-after-win-over-padres"/>
    <meta property="og:image" content="https://weigel-news.s3.amazonaws.com/vazwu-1495129916-11836-blog-13368955_G.jpg"/>
    <link rel="image_src" href="https://weigel-news.s3.amazonaws.com/vazwu-1495129916-11836-blog-13368955_G.jpg" />
    <meta property="og:site_name" content="CBS58"/>
    <meta property="fb:admins" content="567665230"/>
            <meta name="Description" content="CBS 58 is your local source for the Milwaukee news, Milwaukee weather, and Milwaukee sports.">
        <meta name="KEYWORDS" content="Racine News; Kenosha News; Washington News; Sheboygan News; Waukesha News; Ozaukee News; Walworth News; Milwaukee news;  Milwaukee weather; sports; traffic; Brewers;  Bucks; Packers; Telemundo">
        <meta name="news_keywords" content="Racine News; Kenosha News; Washington News; Sheboygan News; Waukesha News; Ozaukee News; Walworth News; Milwaukee news;  Milwaukee weather; sports; traffic; Brewers;  Bucks; Packers; Telemundo"><meta name="ROBOTS" content="index,follow,noarchive">
        <meta name="owner" content="WDJT">
        <link rel="canonical" href="http://www.cbs58.com/">
        <meta name="twitter:card" content="summary"><meta name="twitter:title" content="Home">
        <meta name="twitter:description" content="SAN DIEGO (AP) — Look who&#039;s leading the NL Central — the Milwaukee Brewers.Jett Bandy singled in the go-ahead run with one out in the ninth inning and the Brewers beat the San Diego Padres 3-1 on We">        
        
    <link rel="stylesheet" type="text/css" href="/css/normalize.css">
    <link rel="stylesheet" type="text/css" href="/css/rrssb.css">
    <link rel="stylesheet" type="text/css" href="/css/style.css?v50">
    <link rel="stylesheet" type="text/css" href="/css/style_cbs58.css?v79">
    <link rel="stylesheet" type="text/css" href="/css/extras.css">
    <link rel="stylesheet" type="text/css" href="/css/zocial.css">
    <link href="/css/font-awesome.min.css" rel="stylesheet" type="text/css">
            <link href="http://vjs.zencdn.net/5.9.2/video-js.css" rel="stylesheet">
    <link rel="stylesheet" href="/js/videojs.ads.css?v1" />
    <link rel="stylesheet" href="/js/videojs.ima.css" />
        <title>CBS58  | Brewers lead NL Central after win over Padres</title>
    
    <!--[if lt IE 9]>
    <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
    </script>
    <![endif]-->
    
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>  
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/bootstrap-datepicker.js"></script>
    <script src="/js/rrssb.min.js"></script>
    <script src="/js/jquery.marquee.min.js"></script>
    <script src="/js/jquery.bxslider.min.js"></script>
    <script src="/js/jpushmenu.js"></script>
    <script src="/js/jquery.sticky.js"></script>
    <script src="/js/scripts.js?v9"></script>
    
    <!-- Google DFP -->
    <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
    <script type="text/javascript">
        GS_googleAddAdSenseService("ca-pub-0852133682462285");
        GS_googleEnableAllServices();
    </script>
    
    <script type="text/javascript">
        GA_googleAddAttr("site", "cbs58.com");
		
        GA_googleAddAttr("page", "news");
            
					   
		        
    </script> 

	<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            //googletag.pubads().set("adsense_background_color", "FFFFFF");
            googletag.pubads().setTargeting("page", "index.php");
            googletag.pubads().setTargeting("site", "cbs58.com");
              
            
                              
                
                    });
    </script>
    <script>
        var DFP_ACCOUNT_ID = '7089059';
        var SITE_NAME = 'cbs58';
        var allSlots = new Array();
        var REQUEST_TIME = 10000;
        var WAITING = false;       
        var allAds = new Array();
        var allSizes = new Array();
        allSizes[SITE_NAME + '_btf'] = "728x90,728x90,468x60,320x50";
        allSizes[SITE_NAME + '_sidebar1'] = "300x250,200x200,200x200,200x200";
		allSizes[SITE_NAME + '_btf2'] = "728x90,728x90,468x60,320x50";
        allSizes[SITE_NAME + '_sidebar2'] = "300x600,160x600,160x600,160x600";
		allSizes[SITE_NAME + '_atf'] = "728x90,728x90,468x60,320x50";     
        //allSizes[SITE_NAME + '_footer'] = "728x90,728x90,468x60,320x50";
        //allSizes[SITE_NAME + '_page'] = "468x60,468x60,468x60,320x50";
        //allSizes[SITE_NAME + '_middle'] = "728x90,728x90,468x60,320x50";
        //allSizes[SITE_NAME + '_atf_promo'] = "452x90";     
        var width = window.innerWidth || document.documentElement.clientWidth;              
    
        function build_slot(id, sizeIndex, sizeName){    
            //alert("id: " + id + " sizeIndex " + sizeIndex + " sizeName " + sizeName);
            var mySizes = allSizes[id].split(",");            
            var adData = mySizes[sizeIndex];
            var theWidth = parseInt(adData.split('x')[0]);
            var theHeight = parseInt(adData.split('x')[1]);

            var adSize = [theWidth, theHeight];
            
            var adArr = sizeName.split('_');
            
            if(adArr[1] == 'sidebar1' && width <= 850){
                return null;
                adArr[1] = 'btf2';
            }
            if(adArr[1] == 'sidebar2' && width <= 850){
                return null;
                adArr[1] = 'atf';
            }
            
            var fullSizeName = adArr[0] + "_" + adData + "_" + adArr[1];

            console.log("CREATING AD SIZE");
            console.log(adSize);
            console.log("id: " + id + " name: " + sizeName);
            
            var adSlot = googletag.defineSlot("/" + DFP_ACCOUNT_ID + "/" + fullSizeName, adSize,
                id).addService(googletag.pubads());

            return adSlot;
        }        
        
        googletag.cmd.push(function() {
            var width = window.innerWidth || document.documentElement.clientWidth;
                   
            var slots = [SITE_NAME + '_btf', SITE_NAME + '_sidebar1', SITE_NAME + '_btf2', SITE_NAME + '_sidebar2', SITE_NAME + '_atf',];
                          
            //fill each slot... every slot may have a different width threshold array
            for(var a = 0; a < slots.length; a++){
              
              var slotName = slots[a];
              var widths = [1260,900,500,-1];     
              if(slotName == SITE_NAME + '_btf'){
                  widths = [800,800,550,-1];                       
              }else if(slotName == SITE_NAME + '_sidebar1'){
                  widths = [1100,850,550,-1];
			  }else if(slotName == SITE_NAME + '_btf2'){
                  widths = [800,800,550,-1];
              }else if(slotName == SITE_NAME +'_sidebar2'){
                  widths = [1100,850,550,-1];
              }else if(slotName == SITE_NAME +'_atf'){
                  widths = [800,800,550,-1];
              }
              
              for(var w = 0; w < widths.length;w++){
                  var aWidth = widths[w];
                  if(width > aWidth){
                      //alert("building slot: " + slotName + " with index: " + w);
                      var anAd = build_slot(slotName, w, slotName);
                      if(anAd !== null){
                          allAds[slotName] = anAd;
                      }
                      break;
                  }
              }
            } 
            if(width <= 550){
                googletag.defineSlot('/7089059/cbs58_320x50_ATF_promo', [320, 50], 'cbs58_promo').addService(googletag.pubads());
            }else if(width >= 1250){
                googletag.defineSlot('/7089059/cbs58_452x90_atf_promo', [452, 90], 'cbs58_promo').addService(googletag.pubads());                
            }
			
			// Syncor ad in right rail
			/*if(width > 1100){
				googletag.defineSlot('/7089059/cbs58_300x250_sidebar3', [300, 250], 'cbs58_sidebar3').addService(googletag.pubads());
			}*/
			
            //googletag.pubads().enableSingleRequest();
                            //googletag.pubads().collapseEmptyDivs();
                                         
                googletag.enableServices();   
                        //alert("enabling");
            //googletag.openConsole();
        });
    </script>        
    
    <script type="text/javascript">
        if (!Date.now) {
            Date.now = function() { return new Date().getTime(); }
        }               
       
        </script>       
    
    <!-- Google Analytics -->
        	        
    <script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-37566084-1', 'auto');
		ga('send', 'pageview');
    </script>
    

    <!-- Begin comScore Tag -->
    <script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "23481286" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=23481286&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    
    <!-- Traffic Widget -->
    </head>
<body>
	<!-- TAKEOVER -->
        
	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=989981024397295";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    </script>
        
    <!-- Twitter -->
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    
    
    
    <header>
    	<div class="section-inner clearfix">
        	<a href="/">
                <img class="logo logo-cbs58" src="/images/logo_cbs58.png" alt="CBS58 WDJT - Milwaukee">
            	<img class="logo-stacked logo-stacked-cbs58" src="/images/logo_cbs58_stacked.png">
            </a>
            <div class="header-contact">
                <span><span>Tip Line:</span> 414-777-5808</span> <span class="header-contact-spacer">|</span> <a href="mailto:newsdesk@cbs58.com">newsdesk@cbs58.com</a>            </div>
            <div class="header-social-search">
                                <a class="header-news-links-btn" href="/news-links/">News Links</a>
                                <a href="https://www.facebook.com/CBS58"><i class="header-facebook fa fa-facebook" aria-hidden="true"></i></a>
                <a href="https://twitter.com/CBS58"><i class="header-twitter fa fa-twitter" aria-hidden="true"></i></a>
                <button class="main-nav-search-btn"><i class="fa fa-search" aria-hidden="true"></i></button>
                <button class="main-nav-menu-btn"><i class="fa fa-bars" aria-hidden="true"></i></button>
                <form id="search_form" action="/search/" method="GET">
                    <div class="header-search-input-wrap">
                        <input type="text" name="q" placeholder="Search....">
                        <button name="submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
                    </div>
                </form>
            </div>
        </div>
        <div id="main-nav">
        	<nav class="section-inner clearfix">
                <span class="main-nav-close-btn"><i class="fa fa-chevron-left" aria-hidden="true"></i> Close</span>
                <ul>
                    
                                                                <li class="submenu-wrap">
                            <a href="/news">News<!--<i class="submenu-wrap-arrow submenu-wrap-arrow-down fa fa-chevron-down" aria-hidden="true"></i>--> <i class="submenu-wrap-arrow submenu-wrap-arrow-right fa fa-chevron-right" aria-hidden="true"></i></a>
                                                            <ul class="submenu">
                                	<li class="submenu-back-btn"><span><i class="fa fa-chevron-left" aria-hidden="true"></i> Back</span></li>
                                    <li><a href="/news">News Home</a></li>
                                                                            <li><a href="/local-news">Local News</a></li>                                    
                                                                            <li><a href="/national-news">National News</a></li>                                    
                                                                            <li><a href="/sunday-morning">Sunday Morning </a></li>                                    
                                                                            <li><a href="/racine-and-me">Racine and Me</a></li>                                    
                                                                            <li><a href="/savvy-consumer">Savvy Consumer</a></li>                                    
                                                                            <li><a href="/summerfest">Summerfest</a></li>                                    
                                    
                                </ul>
                                                    </li>
                                            <li class="submenu-wrap">
                            <a href="/weather">Weather<!--<i class="submenu-wrap-arrow submenu-wrap-arrow-down fa fa-chevron-down" aria-hidden="true"></i>--> <i class="submenu-wrap-arrow submenu-wrap-arrow-right fa fa-chevron-right" aria-hidden="true"></i></a>
                                                            <ul class="submenu">
                                	<li class="submenu-back-btn"><span><i class="fa fa-chevron-left" aria-hidden="true"></i> Back</span></li>
                                    <li><a href="/weather">Weather Home</a></li>
                                                                            <li><a href="weather_map">Interactive Radar</a></li>                                    
                                                                            <li><a href="/traffic">Traffic                                                                             </a></li>                                    
                                                                            <li><a href="/school-closings">School Closings                                                                      </a></li>                                    
                                                                            <li><a href="/weather-blog">Weather blog </a></li>                                    
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a href="/sports">Sports</a>
                                                    </li>
                                            <li class="submenu-wrap">
                            <a href="/contests">Contests<!--<i class="submenu-wrap-arrow submenu-wrap-arrow-down fa fa-chevron-down" aria-hidden="true"></i>--> <i class="submenu-wrap-arrow submenu-wrap-arrow-right fa fa-chevron-right" aria-hidden="true"></i></a>
                                                            <ul class="submenu">
                                	<li class="submenu-back-btn"><span><i class="fa fa-chevron-left" aria-hidden="true"></i> Back</span></li>
                                    <li><a href="/contests">Contests Home</a></li>
                                                                            <li><a href="/morning-mug">Morning Mug                                                                      </a></li>                                    
                                    
                                </ul>
                                                    </li>
                                            <li class="submenu-wrap">
                            <a href="/about-us">About Us<!--<i class="submenu-wrap-arrow submenu-wrap-arrow-down fa fa-chevron-down" aria-hidden="true"></i>--> <i class="submenu-wrap-arrow submenu-wrap-arrow-right fa fa-chevron-right" aria-hidden="true"></i></a>
                                                            <ul class="submenu">
                                	<li class="submenu-back-btn"><span><i class="fa fa-chevron-left" aria-hidden="true"></i> Back</span></li>
                                    <li><a href="/about-us">About Us Home</a></li>
                                                                            <li><a href="/programming">Programming                                                                      </a></li>                                    
                                                                            <li><a href="/contact">Contact Us</a></li>                                    
                                                                            <li><a href="/bios">Meet the Team</a></li>                                    
                                                                            <li><a href="/fcc-online-public-file-and-eeo-report">FCC Online Public File and EEO Report                                                                      </a></li>                                    
                                                                            <li><a href="/download-our-apps">Download Our Apps                                                                      </a></li>                                    
                                                                            <li><a href="/job-openings-at-weigel-broadcasting-milwaukee">Job Openings at Weigel Broadcasting Milwaukee                                                                      </a></li>                                    
                                    
                                </ul>
                                                    </li>
                    
                    <li><a href="http://metv.com/" target="_blank">M<span class="lowercase-text">e</span>TV</a></li>
                </ul>
            </nav>
        </div>
    </header>
    
    <!-- TAKEOVER -->
        
    
    <div id="wrapper" class="clearfix">
    	<!-- HIDE TOP ADS FOR TAKEOVERS -->
                <div class="header-ads">
                            <div class="header-ad-leaderboard">
                    <div id="cbs58_btf">  
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('cbs58_btf'); });
                        </script>                            
                    </div>
                </div>                        
                         
            
            <div class="header-ad-promo">
                <div id="cbs58_promo">
                    <script type='text/javascript'>
                        var width = window.innerWidth || document.documentElement.clientWidth;      
                        if(width > 1250 || width <= 550){                 
                            googletag.cmd.push(function() { googletag.display('cbs58_promo'); });
                        }
                    </script>                            
                </div>                
            </div>
        </div>
                
        
        <div id="main-content">
                         
            <div class="content-header">                           
                <h1>Brewers lead NL Central after win over Padres</h1>
                <div class="content-byline">
                                        <span>By:</span> 
                                            <a class="content-byline-author" href="/bios/justin-thompson-gee">Justin Thompson-Gee</a>
                                                            <a class="content-byline-facebook" href="https://www.facebook.com/MeteorologistJustinThompsonGee/">Facebook</a>
                     
                    
                     |                                             <a class="content-byline-twitter" href="https://www.twitter.com/JustinTGee">Twitter</a>
                                    </div>
                <div class="content-date-posted">
                    <span>Posted:</span> May 18, 2017 12:51 PM CDT 
                                    </div>
            </div>
            <div class="content-wrap clearfix">
            	<div class="content-share-wrap">
                	                    <div class="content-share">
                        <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                                https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.cbs58.com/news/brewers-lead-nl-central-after-win-over-padres" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
                                            <path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <!-- Replace href with your Meta and URL information  -->
                                <a href="http://twitter.com/home?status=http://www.cbs58.com/news/brewers-lead-nl-central-after-win-over-padres" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <!--<li class="rrssb-pinterest">
                                <a href="http://pinterest.com/pin/create/button/?url=">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">pinterest</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>-->
                            <li class="rrssb-email">
                                <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
                                <a id="mail_link" href="mailto:?subject=Brewers lead NL Central after win over Padres&body=http%3A%2F%2Fwww.cbs58.com%2Fnews%2Fbrewers-lead-nl-central-after-win-over-padres">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                        </ul>
					</div><!-- .content-share-wrap -->
                </div>
                                
                                    <img class="content-header-img" src="https://weigel-news.s3.amazonaws.com/ZRWOY-1495129917-11836-blog-13368955_G.jpg" />
                                                    <p>SAN DIEGO (AP) — Look who's leading the NL Central — the Milwaukee Brewers.</p><p>Jett Bandy singled in the go-ahead run with one out in the ninth inning and the Brewers beat the San Diego Padres 3-1 on Wednesday night to take the division lead from St. Louis, which lost to Boston in 13 innings.</p><p>"High spirits all around, for sure," Bandy said. "Hopefully we can keep that rolling."</p><p>The Brewers have won five of six games.</p><p>"We're all young guys, we all have stuff to prove and everyone's going out there competing every day," Bandy said. "It's not how you start, it's how you finish, so if we can keep this going, it's going to be really fun."</p><p>The Brewers had only two hits going into the ninth before getting four straight with one out against reliever Brandon Maurer (0-3). Travis Shaw, who missed the previous two games with a swollen right index finger, started the rally with a double to left. Domingo Santana reached on a single that glanced off the glove of leaping shortstop Erick Aybar, and Bandy hit a bouncer up the middle to score Shaw. Keon Broxton singled to load the bases and Santana scored on Orlando Arcia's groundout.</p><p>"We put together a good inning at the end," manager Craig Counsell said. "It's a good win. You take it how you can get it."</p><p>Starter Matt Garza held San Diego to a run and four hits in six innings, struck out three and walked one. Jacob Barnes (1-0) pitched the eighth for the win and Corey Knebel pitched the ninth for his second save.</p><p>"What a game like tonight's means is finding different ways to win," Counsell said. "Tonight was pitching. ... What excites me is that we win games in different ways because that means as we go on through the season, we've got different tools to put together wins."</p><p>The Padres wasted a brilliant effort by Jhoulys Chacin, who struck out eight in seven innings, retiring 19 straight batters at one point. Chacin left an inning after the Padres tied it at 1.</p><p>The right-hander fell behind 1-0 after four batters. He walked leadoff hitter Eric Sogard, allowed a single to Hernan Perez and then a one-out RBI single by Shaw.</p><p>He then settled in and retired 19 straight until walking Bandy with two outs in the seventh. He struck out Broxton to finish his night's work. He walked two.</p><p>"He was good again," manager Andy Green said. "He's given us the opportunity to win a lot of games. We haven't necessarily gotten enough runs on the board to support him. Leadoff walk to start the game; after that he ends up giving up a ground ball to let that run score but after that he was really, really good. ... I thought he did a great job."</p><p>San Diego tied it at 1 against Garza with two outs in the sixth. Wil Myers beat out an infield single to deep shortstop and scored when Yangervis Solarte's lazy fly ball fell just in front of diving center fielder Broxton.</p><p>TRAINER'S ROOM</p><p>Brewers: 1B Eric Thames missed his third straight game with strep throat. Counsell said Thames is making progress. He hit in the indoor cage and took some batting practice on the field. "He's just got to get his strength back," Counsell said. "He's feeling better; just still a little sick, fatigued. He feels like he lost some strength from being sick for four days."</p><p>Padres: RHP Trevor Cahill, who had been scheduled to start Thursday, went on the 10-day disabled list, retroactive to Sunday, with a strained pitching shoulder. Righty reliever Kevin Quackenbush was recalled from Triple-A El Paso.</p><p>UP NEXT</p><p>Brewers: RHP Zach Davies (4-2, 5.80) is scheduled to start the matinee finale of the four-game series. He is 2-0 with a 1.89 ERA in three career starts against San Diego, including 2-0 with a 1.42 ERA in two starts at Petco Park.</p><p>Padres: RHP Jarred Cosart (0-1, 3.24) will start in Cahill's spot. Cosart hasn't won a game since Sept. 17, 2015, pitching for the Marlins at Washington.</p>
                
                <div class="content-share-wrap">
                    <span class="content-share-wrap-title">Share this article:</span>                     <div class="content-share">
                        <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                                https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.cbs58.com/news/brewers-lead-nl-central-after-win-over-padres" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
                                            <path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <!-- Replace href with your Meta and URL information  -->
                                <a href="http://twitter.com/home?status=http://www.cbs58.com/news/brewers-lead-nl-central-after-win-over-padres" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <!--<li class="rrssb-pinterest">
                                <a href="http://pinterest.com/pin/create/button/?url=">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">pinterest</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=" class="popup">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>-->
                            <li class="rrssb-email">
                                <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
                                <a id="mail_link" href="mailto:?subject=Brewers lead NL Central after win over Padres&body=http%3A%2F%2Fwww.cbs58.com%2Fnews%2Fbrewers-lead-nl-central-after-win-over-padres">
                                    <span class="rrssb-icon">
                                        <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                                            <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
                                        </svg>
                                    </span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                        </ul>
					</div><!-- .content-share-wrap -->
                </div>
            </div>
                        <div class="mod-section-2 mod-section content-related">
                <h1>Read More</h1>
                <div class="mod-section-2-inner clearfix">
                                        <div class="mod-section-2-item mod-section-2-item-margin clearfix">
                        <a href="/news/brewers-eric-thames-gets-his-own-t-shirt"><img src="https://weigel-news.s3.amazonaws.com/B5lzV-1495129796-11835-blog-EricThamesTShirt.JPG" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/brewers-eric-thames-gets-his-own-t-shirt">Brewers Eric Thames gets his own T-shirt</a>
                        </div>
                    </div>
                                        <div class="mod-section-2-item clearfix">
                        <a href="/news/giannis-voted-to-all-nba-second-team"><img src="https://weigel-news.s3.amazonaws.com/uaQy6-1495141993-11853-blog-12841838_G.jpg" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/giannis-voted-to-all-nba-second-team">Giannis voted to All-NBA Second Team</a>
                        </div>
                    </div>
                                        <div class="mod-section-2-item mod-section-2-item-margin clearfix">
                        <a href="/news/badgers-bronson-koenig-working-out-for-bucks"><img src="https://weigel-news.s3.amazonaws.com/vWBJX-1495133164-11823-blog-BronsonKoenig.JPG" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/badgers-bronson-koenig-working-out-for-bucks">Badgers Bronson Koenig hurts ankle at workout for Bucks</a>
                        </div>
                    </div>
                                        <div class="mod-section-2-item clearfix">
                        <a href="/news/badgers-ryan-ramczyk-selected-by-the-new-orleans-saints-in-nfl-draft"><img src="https://weigel-news.s3.amazonaws.com/XSZR7-1493390635-3031-blog-RyanRamczyk.jpg" width="179" height="100"></a>
                        <div class="mod-section-2-item-title">
                            <a href="/news/badgers-ryan-ramczyk-selected-by-the-new-orleans-saints-in-nfl-draft">Badgers Ryan Ramczyk selected by the New Orleans Saints in NFL draft</a>
                        </div>
                    </div>
                    
                </div>
            </div><!-- .mod-section-2 -->
                        
                    </div><!-- #main-content -->

        <aside>
	<ul>
                    <li>
                <div class="aside-ad-1">
                    <div id="cbs58_sidebar1">  
                        <script type='text/javascript'>
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            if(width > 850){
                                googletag.cmd.push(function() { googletag.display('cbs58_sidebar1'); });                                                                    
                            }else{
                                $('#cbs58_sidebar1').attr('id', 'cbs58_btf2');
                                googletag.cmd.push(function() { googletag.display('cbs58_btf2'); });                                
                            }                                
                        </script>                            
                    </div>
                </div>                        
            </li>
          
                          
                                           
                                           
                                           
                                                 <li>
            <h2>Most Popular</h2>
            <ul class="aside-top-news">
            	                <li class="clearfix">
                    <a href="/news/gees-clippers-moves-to-historic-building-in-bronzeville-neighborhood"><img src="https://weigel-news.s3.amazonaws.com/6EsI5-1495076521-11805-blog-0500P_GEE%26x27S%20CLIPPERS_TS_WDJT2QR3_00-00-03%2C00.JPG" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/gees-clippers-moves-to-historic-building-in-bronzeville-neighborhood">Gee's Clippers moves to historic building in Bronzeville Neighborhood</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/pizza-delivery-driver-arrested-for-owi-after-crashing-into-pole-in-oconomowoc"><img src="https://weigel-news.s3.amazonaws.com/Pcflm-1495074188-11802-blog-image2.JPG" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/pizza-delivery-driver-arrested-for-owi-after-crashing-into-pole-in-oconomowoc">Pizza delivery driver arrested for OWI after crashing into pole in Oconomowoc</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/man-seriously-injured-in-shooting-near-38th-and-concordia"><img src="https://weigel-news.s3.amazonaws.com/5MARr-1495063966-11785-blog-IMG_0163%20%282%29.JPG" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/man-seriously-injured-in-shooting-near-38th-and-concordia">Man seriously injured in shooting near 38th and Concordia</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/man-arrested-after-armed-robbery-attempt-at-a-family-gathering-in-wauwatosa"><img src="https://weigel-news.s3.amazonaws.com/n7paL-1495058201-11777-blog-5518586_G.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/man-arrested-after-armed-robbery-attempt-at-a-family-gathering-in-wauwatosa">Man arrested after armed robbery attempt at a family gathering in Wauwatosa</a>
                </li>
                
            </ul>
        </li>                    
                              
                                           
                                           
                                           
                                           
                                                 <li>
            <h2>Sports </h2>
            <ul class="aside-top-news">
            	                <li class="clearfix">
                    <a href="/news/giannis-voted-to-all-nba-second-team"><img src="https://weigel-news.s3.amazonaws.com/uaQy6-1495141993-11853-blog-12841838_G.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/giannis-voted-to-all-nba-second-team">Giannis voted to All-NBA Second Team</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/badgers-bronson-koenig-working-out-for-bucks"><img src="https://weigel-news.s3.amazonaws.com/vWBJX-1495133164-11823-blog-BronsonKoenig.JPG" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/badgers-bronson-koenig-working-out-for-bucks">Badgers Bronson Koenig hurts ankle at workout for Bucks</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/badgers-nigel-hayes-working-out-for-bucks"><img src="https://weigel-news.s3.amazonaws.com/BTsVN-1494950387-11662-blog-5477502_G.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/badgers-nigel-hayes-working-out-for-bucks">Badgers Nigel Hayes working out for Bucks</a>
                </li>
                                <li class="clearfix">
                    <a href="/news/celtics-power-past-wizards-in-game-7-115-105"><img src="https://weigel-news.s3.amazonaws.com/aA7KP-1494907338-11637-blog-5029901_G.jpg" width="166" height="93"></a>
                    <a class="aside-top-news-title" href="/news/celtics-power-past-wizards-in-game-7-115-105">Celtics power past Wizards in Game 7, 115-105</a>
                </li>
                
            </ul>
        </li>                    
                              
                                           
                                           
                                           
                                           
                                 
        
        <li>
                            <div class="aside-ad-2">
                    <div id="cbs58_sidebar2">  
                        <script type='text/javascript'>       
                            var width = window.innerWidth || document.documentElement.clientWidth;
                            if(width > 850){
                                googletag.cmd.push(function() { googletag.display('cbs58_sidebar2'); });                                                                    
                            }else{
                                $('#cbs58_sidebar2').attr('id', 'cbs58_atf');
                                googletag.cmd.push(function() { googletag.display('cbs58_atf'); });   
                                
                                
                                //$('#cbs58_sidebar1').attr('id', 'cbs58_btf2');
                                //googletag.cmd.push(function() { googletag.display('cbs58_btf2'); });   
                            }                                     
                        </script>                            
                    </div>
                </div>                        
                               
        </li>
    </ul>
</aside>

	</div><!-- #wrapper -->
            <!-- dont have newsletter signup on the newsletter unsubscribe page -->
                <div class="newsletter-signup-footer">
            <span>Sign up for our newsletter!</span>
            <form id="newsletter_signup_form" action="" method="GET">
                <div class="newsletter-signup-input-wrap">
                    <input type="text" name="email" id="email" placholder="Email address...">
                    <button id="newsletter_submit" name="submit" type="submit"><i class="fa fa-chevron-right"></i></button>
                </div>
            </form>
        </div>


        <script>
            var SUBMITTING_NEWSLETTER = false;
            
            $(document).ready(function(){
                $('#newsletter_signup_form').submit( function(e){    
                     e.preventDefault();
                     if(SUBMITTING_NEWSLETTER){
                         return;
                     }
                     SUBMITTING_NEWSLETTER = true;
                     
                     var emailAddress = $('#email').val();
                     if(emailAddress.length <= 2){
                         if(SITE_NAME == 'telemundowi'){
                             alert("Email Inválido");
                         }else{
                             alert("Enter a valid email");
                         }
                         return;
                     }
                     
                     //var height = $('#newsletter_submit').height();
                     //$('#newsletter_submit i').remove();                     
                     //$('#newsletter_submit').append('<img class="loading-dots" src="/images/loading-dots.gif"/>');   
                     
                     
                     $.ajax({
                         url: '/ajax/newsletter_signup/',
                         data: {
                             email: emailAddress
                         },
                         type: 'POST',
                         dataType: 'json',
                         success: function(data) 
                         {      
                             if(data.status == "success"){
                                 //recreate other div
                                if(SITE_NAME == 'telemundowi'){
                                    $('.newsletter-signup-footer').html('<span>Gracias por suscribirte a nuestro boletín</span>');
                                }
                                else {
                                    $('.newsletter-signup-footer').html('<span>Thank you for subscribing to our newsletter!</span>');
                                }
                                
                             }
                             else if(data.status == "failure"){
                                 $('#newsletter_submit').empty();
                                 $('#newsletter_submit').append('<i class="fa fa-chevron-right"></i>');                                 
                                 alert(data.msg);                                 
                             }
                             SUBMITTING_NEWSLETTER = false;
                         },
                         error : function(response)
                         {
                            //alert('Error');
                            console.log(response); 
                         }
                     });

                 });  
            });
        </script>
        <footer>
    	<div class="section-inner">
        	<nav id="footer-nav">
            	<ul>
                                            <li><a href="/social">Social</a></li>                
                                            <li><a href="http://www.cbs58.com/stream/live-stream-1">Live Stream</a></li>                
                                            <li><a href="/contact">Contact</a></li>                
                                            <li><a href="privacy-policy">Privacy Policy</a></li>                
                                            <li><a href="/terms-of-use">Terms of Use</a></li>                
                    
                    <!---
                    <li><a href="#">About</a></li>
                    <li><a href="#">Contact</a></li>
                    <li><a href="#">Privacy Policy</a></li>
                    <li><a href="#">Terms of Use</a></li>
                    -->
                </ul>
            </nav>
            <img class="footer-logo footer-logo-cbs58" src="/images/logo_cbs58_stacked.png">
            <div class="footer-contact-info">
                                    809 S. 60th St, Milwaukee, WI 53214<br />
                    <span>News tip hotline:</span> (414) 777-5808<br />
                    <span>General info:</span> (414) 777-5800<br />
                    <span>Fax:</span> (414) 777-5802
                            </div>
            <div class="footer-station-logos">
                    <a href="http://metv.com/" target="_blank"><img src="/images/metv_logo_footer.png" alt="MeTV" width="124" height="82"></a>
                    <a href="http://decades.com/" target="_blank"><img src="/images/decades_logo_footer.png" alt="Decades" width="124" height="82"></a>
                                            <a href="http://wmlw.com/" target="_blank"><img src="/images/them_logo_footer.png" alt="WMLW - The M" width="124" height="82"></a>
                                                                <a href="http://telemundowi.com/" target="_blank"><img src="/images/telemundowi_logo_footer.png" alt="Telemundo Wisconsin" width="124" height="82"></a>
                                                                        </div>
            <div class="copyright">
            	All content &copy; Copyright 2017 WDJT. All Rights Reserved. <a href="/fcc-online-public-file-and-eeo-report">FCC Online Public File and EEO Report</a> and <a href="http://www.aboutads.info/choices">Ad Choices</a>            </div>
        </div><!-- .section-inner -->
    </footer>

    <!-- Disqus -->
    <script type="text/javascript">
                var disqus_shortname = 'weigel_cbs58';
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
            </script>
    
    
    

</body>
</html>
